Foro Euskaltel

Versión completa: Opción Replayteka (Edonon y deco).
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Eskerrik asko Ander.

Ahora no estoy en casa, luego lo pruebo, ya he visto en el foro como resetearlo a fábrica (con el código 666), espero que así se solucione.
Saludos
Eskerrik asko Ander.

Ahora no estoy en casa, luego lo pruebo, ya he visto en el foro como resetearlo a fábrica (con el código 666), espero que así se solucione.
Saludos
Eskerrik asko Ander.

Ahora no estoy en casa, luego lo pruebo, ya he visto en el foro como resetearlo a fábrica (con el código 666), espero que así se solucione.
Saludos
kaixo Aketxe,

Cuando realices la prueba nos indicas.

Agur bat!
kaixo Aketxe,

Cuando realices la prueba nos indicas.

Agur bat!
kaixo Aketxe,

Cuando realices la prueba nos indicas.

Agur bat!
Kaixo berriro,

Bueno, he hecho la prueba. 1º he reseteado a fábrica y no funcionaba. Le he puesto el cable directamente a la toma de Euskaltel y, tras resetearlo otra vez, ha funcionado. Lo he vuelto a poner con la derivación para el router y ha dejado de funcionar. Por si sirve de algo, en la clavija de derivación pone DATA 5-65MHz (-2dB) 87-862MHz (-11dB) "INTERNET OPTIMIZER 10F 1/87D" TV 118-862MHz (-2dB).

A ver que se puede hacer...
Kaixo berriro,

Bueno, he hecho la prueba. 1º he reseteado a fábrica y no funcionaba. Le he puesto el cable directamente a la toma de Euskaltel y, tras resetearlo otra vez, ha funcionado. Lo he vuelto a poner con la derivación para el router y ha dejado de funcionar. Por si sirve de algo, en la clavija de derivación pone DATA 5-65MHz (-2dB) 87-862MHz (-11dB) "INTERNET OPTIMIZER 10F 1/87D" TV 118-862MHz (-2dB).

A ver que se puede hacer...
Kaixo berriro,

Bueno, he hecho la prueba. 1º he reseteado a fábrica y no funcionaba. Le he puesto el cable directamente a la toma de Euskaltel y, tras resetearlo otra vez, ha funcionado. Lo he vuelto a poner con la derivación para el router y ha dejado de funcionar. Por si sirve de algo, en la clavija de derivación pone DATA 5-65MHz (-2dB) 87-862MHz (-11dB) "INTERNET OPTIMIZER 10F 1/87D" TV 118-862MHz (-2dB).

A ver que se puede hacer...
Kaixo Aketxe,

¿Puedes enviarnos un MP con los datos del titular (nombre, apellidos y DNI) para que hagamos una comprobación?

Gero arte!
URLs de referencia