Foro Euskaltel

Versión completa: Pierdo conectividad wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Eskerrik asko erantzuteagatik.
He ido a soportes, pero al meter la direccion http://192.168.100.1/, no me abre la pagina.HuhHuh
Tambien me he descargado la aplicacion de Euskaltel en el movil y en la tablet y al meter el nombre de usuario y la contraseña, me aparece es necesario actualizar la aplicacionHuhHuh
Prueba con dirección IP: http://192.168.0.1/

A ver si así puedes entrar en el modem.

Una vez dentro en "Basic Settings", "Wireless", puedes seleccionar el canal de emisión.

No olvides guardar la nueva configuración en "Save settings" antes de salir.
Kaixo animal caliente,

Tal y como indica yurip, si tienes el cablemódem configurado en modo router, debes introducir la url 192.168.0.1.

Usuario: admin
Contraseña: cisco

A continuación selecciona Wireless - Basic Settings y, en Wireless Configuration, marca Manual.

Debes cambiar el canal en el apartado Standard Channel y pulsar Save Settings.

Gero arte
Al entrar en wireless me sale esto y no me deja avanzar.


Enable Disable


Use one of the following for each Wi-Fi Protected Setup supported device:
1. If your client device has a Wi-Fi Protected Setup button, click or press that button, and then click the button on the right. wps selectable
OR
2. If your client device has a Wi-Fi Protected Setup PIN number, enter that number here and then click
OR
3. If your client asks for the Gateway's PIN number, enter this number 76829819 in your client device.

Wireless Network:

Network Name (SSID): 47eed8
Security Mode: WPA or WPA2-Personal

Kaixo animal caliente,

¿No te aparecen estas dos opciones?

[Imagen: 95b53853-e3a0-4d56-b240-f76b66401219_zps4f4a6c76.jpg]

De todas formas, indicarte que la opción más rápida y sencilla es realizarlo a través de nuestra App Soporte Euskaltel.

Gero arte
No, no me aparece esas opciones, te enseñaria lo que me aparece pero no se como hacer para que aparezca la imagen.
y la App soporte Euskaltel me aparece Aviso es necesario actualizar la aplicacion.
Esto es desesperante.
Kaixo animal caliente,

Puedes enviarnos la imagen al correo electrónico info@euskaltel.com. Indica en el asunto Foro.

Agur bat.
Os he enviado la imagen al correo electronico.
Kaixo animal caliente,

Ya hemos recibido tu correo. ¿Podrías probar a restaurar el router a los valores de fabrica?

Para eso, tienes que pulsar el botón de reseteo que esta en la parte trasera del aparato durante 40 segundos. El router tardará 15 minutos en reiniciarse. La red y la clave wifi cambiaran por la de fábrica que esta en la pegatina bajo el cisco.

Ondo ibili.
Esa es la unica manera??? No me quiero arriesgar. Me podrias contestar porque tampoco me funciona la app soporte?


Eskerrik asko.
URLs de referencia