Foro Euskaltel

Versión completa: Pierdo conectividad wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
(29-07-2015 07:19 PM)UxueGG escribió: [ -> ]Buenas tardes,
Desde hace un par de meses (han pasado meses porque no hago más que llamar al servicio técnico para nada) sufro desconexiones cada 10 minutos más o menos, bien por wifi o por LAN, en el PC y móvil... por todo lo posible, vaya.

Ocurre en el PC conectado por WIFI, en el PC conectado por LAN, en el móvil por wifi... da igual si el wifi está cerca o lejos o cuántas conexiones haya, todo se va a la vez.

Hace un mes me dijeron en el servicio técnico que a lo mejor se debiera a mi PC, por lo que formatee todos los PC's de casa, pero parece ser que ese no es el problema.

Hace un tiempo cambiaron las clavijas y nada, igual. Pero lo peor viene ahora.

Tenemos contratado despega 150M y el test de velocidad, como mucho muestra una velocidad de descarga de 3 MBPS!!! Esto es lo que más me indigna, ya que no estamos pagando lo que pagamos para que nos lleguen 3!!! Imposible descargarse nada, ni por descarga directa ni por torrent. Es más, el torrent es imposible, ya no sólo por la velocidad, si no porque en cuanto abro el torrent, desconexión automática.

He cambiado el canal mil veces e intentado todo lo que me han dicho en el ST estos últimos meses... y nada, no hay manera.

Espero que podáis ayudarme de alguna manera o saber si a alguien más le pasa.

Gracias.

Sabes entrar al cablemodem vía web? Bueno, supongo que si lo habeis cambiado de canal, la respuesta es que si.
Intenta buscar el apartado de señales Docsis. Vendrá como connections, Docsis signal... nose.

Pégalo aqui por favor, porque es muy raro.
Gracias
Kaixo,
Aitor, llevo meses con el problema así que no te digo la de veces que he probado reiniciando... Siempre da entre 1 y 5 mbps, recién reiniciado, por cable, sin nada más conectado y todo.


Yacopi, he encontrado esto:

Cita:Bonding de Canales de Bajada
Estado de Sintonizació Sincronización DOCSIS/EuroDOCSIS ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización DOCSIS/EuroDOCSIS
Sintonizado 256 QAM 1 6952000 sym/sec 346000000 Hz -2.3029 dBmV 38.2578 dBmV EuroDocsis
Sintonizado 256 QAM 2 6952000 sym/sec 314000000 Hz -3.2438 dBmV 37.0927 dBmV EuroDocsis
Sintonizado 256 QAM 3 6952000 sym/sec 322000000 Hz -3.4614 dBmV 36.8445 dBmV EuroDocsis
Sintonizado 256 QAM 4 6952000 sym/sec 330000000 Hz -3.5225 dBmV 36.8445 dBmV EuroDocsis
Sintonizado 256 QAM 5 6952000 sym/sec 338000000 Hz -4.0555 dBmV 37.0927 dBmV EuroDocsis
Sintonizado 256 QAM 6 6952000 sym/sec 354000000 Hz -2.5660 dBmV 38.2578 dBmV EuroDocsis
Sintonizado 256 QAM 7 6952000 sym/sec 362000000 Hz -2.5937 dBmV 38.2578 dBmV EuroDocsis
Sintonizado 256 QAM 8 6952000 sym/sec 370000000 Hz -3.0013 dBmV 37.9359 dBmV EuroDocsis

De todos modos, aunque fuera por wifi, teniendo despega 150 no es normal que lleguen 3mbps no?
Estoy desesperada, ya no sé qué le pasa a esto...
(29-07-2015 08:50 PM)UxueGG escribió: [ -> ]Kaixo,
Aitor, llevo meses con el problema así que no te digo la de veces que he probado reiniciando... Siempre da entre 1 y 5 mbps, recién reiniciado, por cable, sin nada más conectado y todo.


Yacopi, he encontrado esto:

Cita:Bonding de Canales de Bajada
Estado de Sintonizació Sincronización DOCSIS/EuroDOCSIS ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización DOCSIS/EuroDOCSIS
Sintonizado 256 QAM 1 6952000 sym/sec 346000000 Hz -2.3029 dBmV 38.2578 dBmV EuroDocsis
Sintonizado 256 QAM 2 6952000 sym/sec 314000000 Hz -3.2438 dBmV 37.0927 dBmV EuroDocsis
Sintonizado 256 QAM 3 6952000 sym/sec 322000000 Hz -3.4614 dBmV 36.8445 dBmV EuroDocsis
Sintonizado 256 QAM 4 6952000 sym/sec 330000000 Hz -3.5225 dBmV 36.8445 dBmV EuroDocsis
Sintonizado 256 QAM 5 6952000 sym/sec 338000000 Hz -4.0555 dBmV 37.0927 dBmV EuroDocsis
Sintonizado 256 QAM 6 6952000 sym/sec 354000000 Hz -2.5660 dBmV 38.2578 dBmV EuroDocsis
Sintonizado 256 QAM 7 6952000 sym/sec 362000000 Hz -2.5937 dBmV 38.2578 dBmV EuroDocsis
Sintonizado 256 QAM 8 6952000 sym/sec 370000000 Hz -3.0013 dBmV 37.9359 dBmV EuroDocsis

De todos modos, aunque fuera por wifi, teniendo despega 150 no es normal que lleguen 3mbps no?
Estoy desesperada, ya no sé qué le pasa a esto...

Rrao, está bien.
Los 3Mb/s que comentas es como si tiradas de 3G en lugar de la WiFi. El WiFi te dará 20Mb/s o 40, depende.

Tienes deco para ver la tele? Si es así y no falla, probablemente no es la infraestructura del operador.

Por detrás del deco busca un botón de reset y mantengo pulsado 30 segundos. Tardará unos minutos en configurarse de nuevo a valores originales, y prueba
Kaixo Yacopi,

El de la tele La tele y todo lo demás va bien... voy a probar a ver que pasa y si no matan en casa por jorobbar la tele jajaja!

Eskerrikasko

EDIT: Acabo de hacerlo y ha subido a 4 espectaculares megas...
Kaixo UxueGG,

Como dice yacopi, resetea el cablemódem y, si sigues igual, envíanos por privado los datos del titular para poder realizar desde aquí una comprobación.

Gero arte.
Kaixo.
Desde que volví a euskaltel estoy teniendo problemas puntuales de conexión. Pero esta semana se están repitiendo diariamente.
Anteriormente ya tuve este problema y la única solución que me dabais era cambiar de módem. Los problemas no se dan siempre, por lo que cuando venia el técnico veía que había conexión y daba la incidencia por cerrada. Cambio 4 veces y los problemas seguían. Termine por irme.
Revisar vuestra infraestructura.

Adjunto el log de los ping a google.es:
Haciendo ping a http://www.google.es [64.233.166.94] con 32 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 64.233.166.94: bytes=32 tiempo=1740ms TTL=45
Tiempo de espera agotado para esta solicitud.
Respuesta desde 64.233.166.94: bytes=32 tiempo=3886ms TTL=45
Tiempo de espera agotado para esta solicitud.
Respuesta desde 64.233.166.94: bytes=32 tiempo=3955ms TTL=45
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 64.233.166.94: bytes=32 tiempo=1368ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=56ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=47ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=46ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=45ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=53ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=52ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=51ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=48ms TTL=45
Tiempo de espera agotado para esta solicitud.
Respuesta desde 64.233.166.94: bytes=32 tiempo=48ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=47ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=45ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=51ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=58ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=45ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=283ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=51ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=50ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=49ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=47ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=46ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=52ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=52ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=46ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=54ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=52ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=98ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=44ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=51ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=49ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=47ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=45ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=43ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=52ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=49ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=46ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=878ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=63ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=51ms TTL=45
Respuesta desde 64.233.166.94: bytes=32 tiempo=49ms TTL=45
Agur.
Kaixo eskatubeer,

¿Puedes hacer un ping a router frontera para que podamos revisar la conexión? El comando es ping -l 200 -n 30 212.142.129.23.

Gero arte
(13-08-2015 08:39 AM)Aitor escribió: [ -> ]Kaixo eskatubeer,

¿Puedes hacer un ping a router frontera para que podamos revisar la conexión? El comando es ping -l 200 -n 30 212.142.129.23.

Gero arte

Acabo de hacer ahora la prueba que he detectado que iba mal.

C:\Users\RuBeN>ping -l 200 -n 30 212.142.129.23

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=1831ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=729ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=760ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=781ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=1665ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=3152ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=2801ms TTL=60
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=3496ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=3078ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=1691ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=1908ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=1347ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=1640ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=3147ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=1097ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=270ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=168ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=96ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=25ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=30ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=43ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=37ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=310ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=133ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=107ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=124ms TTL=60

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 27, perdidos = 3
(10% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 19ms, Máximo = 3496ms, Media = 1129ms

C:\Users\RuBeN>ping -l 200 -n 30 212.142.129.23

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=3272ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=2546ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=1850ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=586ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=2428ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=3046ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=269ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=1590ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=2426ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=2242ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=791ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=271ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=24ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=20ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=142ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=60

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 3272ms, Media = 724ms

Agur.
Kaixo eskatubeer, ´

Tras verificar los resultados que nos indicas vamos a trasladar tu caso al Servicio Técnico para que lo revisen. Es necesario que nos facilites los datos del titular, un teléfono y horario de contacto por MP para puedan ponerse en contacto contigo a la mayor brevedad posible.

Gero arte.
Desde hace algún tiempo el ordenador pierde la conexión a internet repentinamente. Aunque aparece en la barra inferior de Windows 7 el icono como conectado, la conexión no funciona.
URLs de referencia