Foro Euskaltel

Versión completa: Pierdo conectividad wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Hola a todos/as:
El asunto que me ocupa es que desde hace unos 15 ó 20 días he notado una pérdida importante en mi conectividad de datos, dentro del edificio donde trabajo, pasando de tener hasta ahora H+ a simplemente una débil G, sin que medie explicación aparente que lo justifique. De hecho, hay mucha menos actividad laboral en mi oficina este mes, por lo que no puedo atribuirlo a causas relacionados con interferencias de señal. He probado a reconfigurar la conexión y algunas apps que, en teoría, aumentan la señal, pero sin resultados satisfactorios.
Mi dispositivo es un Galaxy S3... Alguna sugerencia para recuperar una buena conectividad dentro de mi espacio de trabajo...? Idea
Muchas Gracias. Gui
Kaixo sirimiri,

¿La incidencia es sólo en la zona de trabajo? ¿Lo has notado en alguna otra zona?

Agur bat
Kaixo, Ibon:
En principio, parece que sólo ocurre en mi área de trabajo, pero de todos modos, durante este período me ha pasado que algunos días perdía la conexión completamente durante varios minutos también en la calle, aunque llevo varios días sin incidencias fuera del edificio donde trabajo.
kaiixo

Envíanos un MP indicándonos los siguientes datos:

- Dirección exacta del lugar donde te ocurre.
- ¿El teléfono afectado es libre?
- Nombre y apellidos del titular y teléfono de contacto.

Gero arte.
Hola. Llevo dos días con el router Netgear CG3100D y no llega la señal WiFi a toda la casa. Es una vivienda de 3 plantas y el router está instalado en la última de arriba. La señal wifi no llega a la primera planta, así que he pensado en:

- instalar otro router en la planta de abajo (tras sacar otra toma ahí, claro -opción más cara-),
- comprar un PLC T-Link AP511,
- cambiar la antena del router por otra que amplifique la señal,
- o un punto de acceso tipo WiFiSKY Antena Direccional Interior/Exterior 20dBi ( http://www.pccomponentes.com/wifisky_ant...20dbi.html ).

He leído en foros que este router en concreto da una señal Wireless muy floja.

¿Alguna de esas soluciones es la más adecuada?, ¿podría incluso solicitar el cambio de router por otro más potente?, ¿alguna otra solución?

Gracias.
Kaixo loca_locatis,

La distancia máxima que podemos garantizar por Wifi es de 10 m, por lo que si la distancia que es superior, es normal que la intensidad de la señal sea baja. Si quieres, puedes solicitar una toma adicional junto con otro servicio o comprar los PLC

Gero arte
Gracias por responder. ¿entonces me olvido de las antenas?
Kaixo loco_locatis,

Tal como te ha indicado mi compañero, en tu caso las dos mejores opciones son los PLC o instalar una toma adicional con un nuevo servicio de Internet.


Agur bat.
Buenas tardes:

Tengo un cablemodem scienfic Atlanta que tiene conexion por wifi y conexion Lan (1 boca).

Por Ethernet tengo conectado el pc a traves de un router y por wifi me conecto con el movil. El problema ha venido al intentar conectar otro movil ya que me da continuamente error de autenticación. He repasado tanto la clave como el SSID y son correctos pero sigue sin conectar. He probado a deshabilitar la cable y dejar la red wifi abierta a ver si era un problema de que el cablemodem no podia gestionar las conexiones pero cuando dejaba el wifi en abierto me conectaba sin problemas. Uso WPA-PSK.

Os agradecería si me podriaís ayudar
gracias
Kaixo erikblade,

¿Has probado a cambiar la encriptación por WEP? ¿Has realizado alguna configuración anteriormente en el módem, como puede ser un filtrado de MAC?

Gero arte
URLs de referencia