Foro Euskaltel

Versión completa: Pierdo conectividad wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo Sergiio,

Necesitamos que realices un ping a router frontera con una conexión por cable e indicarnos el resultado por favor.

Gero arte.
Lo he hecho por cable y este es el resultado:

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=23ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=24ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=20ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=23ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=20ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=30ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=26ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=21ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=20ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 30ms, Media = 17ms
No pierdes ninguna nada, cambia lo del canal de la eifi
Kaixo Sergiio,

¿Has realizado la prueba en el momento que has perdido la conexión? Si no es así te recomendamos que hagas el ping en ese instante ya que los valores de este resultado son correctos.

Gero arte.
Es imposible que lo realice mientras se esta jugando ya que todo va bien, pero de repente pasa lo descrito, pero sigo estando conectado a el router y despues de que pase eso todo sigue funcionando correctamente.
Aparte, lo del router frontera busque haber que era, no se si la direccion a la que estoy haciendo ping es la correcta.
Kaixo Sergiio,

Para realizar el Ping a router frontera debes seguir los siguientes pasos:
- Inicio
- Todos los programas
- Símbolo del Sistema
- Escribe lo siguiente: ping -l 200 -n 30 212.142.129.23.
Cualquier duda o consulta al respecto puedes realizarla por este medio también para que podamos ayudarte.

Es importante que realices la prueba en el momento de la incidencia para que nos ayude a determinar el motivo de tus desconexiones.

Gero arte.
Justo se me ha salido el problema y acto seguido he hecho la prueba y me sale perfecta como la anterior...
Kaixo Sergiio,

¿Puedes indicarnos aproximadamente cuánto tiempo duran las desconexiones por favor?

Gero arte.
Hola

Desde algunos días pierdo la conectividad wifi. He llamado al servicio técnico y me dicen que iban a realizar cambios desde allí, pero el problema no se soluciona y no me resuelven la incidencia.
He hecho test de velocidad, el ordenador conectado con cable va a 150-15 pero la tablet y el móvil con el wifi da velocidad de 22-14 uno y 19-12 el otro. Las pruebas están hechas en la misma mesa en la que esta el router. La señal que marcan los dispositivos es la máxima pero internet como si estuviese muerto.
He intentado de todo, cambiar canales contraseñas identificaciones y no se soluciona y esto muy cansado del asunto, ni siquiera puedo mandar un misero whatsapp ya que ni salen.

Necesito una solución y ya!!

Un saludo
Por cierto se me olvidaba comentar que tengo un router Netgear
Las desconexiones son instantaneas, se desconecta pero acto siguiente vuelve a reconectar a los juegos.
URLs de referencia