Foro Euskaltel

Versión completa: Pierdo conectividad wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
(08-06-2017 02:38 PM)Ainara escribió: [ -> ]Kaixo adominguez,

Nuestros compañeros podrían llamarte de 8:00 a 22:00, no obstante si quieres, puedes cursar tu la llamada cuando estés en tu domicilio ya que el servicio técnico está las 24 horas los 365 días del año.
Desde este Foro deseamos que puedas solucionar tu incidencia lo antes posible.

Agur bero bat
ok, gracias
Buenas noches,

Desde hace un par de semanas, el Wifi se cae constantemente, además de que en muchos momentos nos vemos obligados a resetear el router por que la velocidad es pesima .

Gracias
Kaixo jafl,

¿Puedes confirmarnos el modelo de cablemodem wifi que tienes y la velocidad contratada? Te recomendamos hacer un cambio de canal wifi puedes hacerlo desde el propio cablemodem o desde tu área privada en http://www.euskaltel.com

Agur bero bat
Desde hace casi un mes se nos va la conexión en casa y la única solución parece ser desconectar todo y volver a conectarlo... como es lógico no voy a estar conectando y desconectando los cables cada día que la conexión falle... ¿Será un fallo de la línea que nos llega a casa?

Varios días al llegar a casa nos hemos dado cuenta de que el Wifi no funciona, así que comenzamos a llamar al Servicio Técnico para solucionarlo. La respuesta siempre es la misma, no lesfigura que nos llegue conexión hasta el modem. La solución, siempre temporal, es desconectar el router, tanto de la corriente como de los cables de red y de la toma de la pared y después conectarlo todo de nuevo y esperar. En todos los casos antes de colgar con el Servicio Técnico la avería está resuelta, pero al de unas horas (en el peor casos) o unos días (en el mejor), vuelve a suceder lo mismo.

La última alternativa de Euskaltel fue enviarnos un técnico el sábado (15/07/2017), que nos dijo que el modem estaba mal y nos lo cambió. A priori cuando se fue todo estaba funcionando correctamente, sin embargo al día siguiente (16/07/2017) volvimos a tener los mismos problemas de conexión y volvimos a hablar con el Servicio Técnico, que nos volvió a dar la solución de desconectar y conectar todo de nuevo.

Espero que podais darme otra solución o alternativa...

Muchas gracias de antemano.
Kaixo AriPatxi,

Vamos a revisar lo sucedido desde aquí para poder ayudarte. Necesitamos que nos indiques el DNI del titular por mensaje privado por favor.

Gero arte.
Kaixo AriPatxi,

Hemos recibido tu mensaje privado pero necesitamos que los habilites para poder responderte. Los pasos que debes seguir para ello es Perfil - Editar opciones - Mensajería y notificaciones.

Gero arte.
Todos los equipos de casa se conectan sin problemas a la wiffi. Mi móvil hasta hace unos día también. Pero ahora para estar conectada debo estar pegada al cablemodem. Si me alejo o se desconecta o aparece conectada pero no puedo navegar y no funciona. Q puede ocurrir?
Kaixo anah,

Te recomendamos que pruebes a cambiar el canal de emisión wifi a través del Área Cliente. Una vez hayas accedido con tu nombre de usuario y contraseña pincha en Productos - Internet - Configuración - Configuración Wifi.

Si tienes cualquier duda a la hora de acceder o no recuerdas los datos, indícanos para que podamos ayudarte.

Gero arte.
He cambiado de canal pero el problema persiste.
Kaixo anah,

¿El resto de dispositivos móviles se conectan a la red indiferentemente de la distancia en la que se encuentran?

Gero arte.
URLs de referencia