Foro Euskaltel

Versión completa: Canales tv sin señal
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15
Hola,buenos dias

El deco hd sigue con los mismos problemas...en algunos canales se sigue bloqueando la imagen,se va y se queda en negro...AXN,TNT,Callle13

He echo lo de ajustes de frabrica y nada sigue igual

saludos
Kaixo Mikel_Aristondo,

¿Se queda bloqueada sólo la imagen o también pierdes el audio?

Gero arte
Creo que el audio tambien.

En algunas ocasiones suele poner sin señal video/imagen

Hace poco lo he desenchufado y vuelto a enchufar,y de momento no hace nada raro
Kaixo Mikel_Aristondo,

Si te vuelve a fallar, envíanos los datos del titular por MP, indicándonos un teléfono y horario de contacto.

Gero arte
Si, a mi también me ocurre, hay canales que no puedo ver ya que siempre me aparece el recuadrito de error E02: no hay señal. Sobre todo son AXN, TNT y Odisea.
¿Qué puedo hacer?
Kaixo Maripaz,

¿El resto de canales se ven bien o hay problemas con el audio o el vídeo?

Agur bat
El resto de los canales se ven bien, no hay problemas alguna vez se ha ido la señal de cosmopolitan pero muy pocas veces, y el resto sin problemas
Kaixo Maripaz,

Indícanos por mensaje privado los datos del titular para que podamos revisarlo.

Agur bat
A mi también me esta pasando, hay unos cuantos canales que aparecen con ese aviso.
La conexión de internet va bien.
SYFY HD, FOX HD+2, HOLLYWOOD HD, BIOGRAPHY, NATGEO WILD HD, DCINE ESPAÑOL, CINEMATK, BUZZ son algunos de ellos (que cero que debería verlos)
Hay veces que dejan verse un poco pero luego vuelve el aviso.
Los canales HD también dan la sensación de tener "poca fuerza".
Kaixo Potrokillo,

¿Tienes la TV Digital Premium contratada? ¿Cuál es el decodificador que tienes instalado?

Gero arte
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15
URLs de referencia