Foro Euskaltel

Versión completa: Sonido Canales Euskaltel
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19
El modelo es STB M1.
Eskerrik asko
Hemos restablecido a valores de fabrica pero seguimos igual....
Kaixo Isancam,

Pulsando en el mando a distancia el botón de audio, ¿qué opción tienes señalizada?

Gero arte
No se si me preguntas esto, pero en opciones de audio, hemos probado con estereo y multicanal y no funciona en ninguno de los dos....
Kaixo Isancam,

Al pulsar la opción de audio del mando, ¿Tienes seleccionado el idioma de audio correcto?

Agur bat
Esta castellano seleccionado
Kaixo Isancam,

Envíanos tus datos por mensaje privado para que intentemos solucionarlo.

Agur bat.
Buenas tardes:

Cuando paso de algún canal al de Cuatro o Telecinco sufro un salto importante del nivel de sonido, con lo que siempre tenemos que estar bajando el volumen. Se sube mucho, es molesto.

A ver si me pueden ayudar. Solo ocurre con esos canales que coinciden con el mismo canal. El sonido lo tengo en Estéreo.

Muchas gracias. Saludos.

Nota moderación: tema combinado
Kaixo Flechi,

¿Puedes indicarnos el modelo de decodificador que tienes instalado?

Gero arte!
(15-01-2018 02:58 PM)Aitor escribió: [ -> ]Kaixo Flechi,

¿Puedes indicarnos el modelo de decodificador que tienes instalado?

Gero arte!


Buenos días:

Gracias Aitor por la contestación.

Tengo el modelo HD STB.M1. A ver si te sirve eso.

Eskerrik asko.
Mediaset codifica sus canales muy alto, hasta el punto de saturar el programa y resultar molesto, es cierto. Pero es problema de Mediaset, Euskaltel los captura y recodifica así... Tampoco se puede esperar mucho más de Mediaset...
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19
URLs de referencia