Foro Euskaltel

Versión completa: Cablemódem Technicolor TC7230
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Así haré entonces. Muchas gracias. La consola se conecta a la 5g, en la 2.4 se cortaba, decían los chavales, el fornite todo el rato.

Enviado desde mi PRA-LX1 mediante Tapatalk
Kaixo jadriker,

Quedamos pendientes de las pruebas. Si tienes cualquier otra duda, puedes utilizar este medio para consultarla.

Agur bat.
Hola,

Estoy teniendo problemas con la conexión a internet.

Me conecto a router y salen estos logs.

[Imagen: 17-D2-AA9-D-DAE3-4-B8-C-88-AD-ACCC9-A61-B6-EA.png]
Incluyó más logs

[Imagen: 190-F51-D2-2966-4-EFE-86-F9-EDAD68-BCC991.png]
Y tienes fallos?
No tengo conexión a internet, el router solo expone una red abierta para poder conectarme a la webadmin
He reiniciado y revisado de nuevo el cableado.

[Imagen: 4-B309900-24-C8-40-CC-88-C3-B00411-F05-F93.png]


[Imagen: 9-C7-A4-A94-5558-4-D6-B-871-D-4-F372-ACCF8-E3.png]
Kaixo ikalbeniz,

Para que podamos revisarlo, envíanos por privado el DNI, nombre y apellidos del titular.

Gero arte.
Buenos dias,a mi me pasa parecido al chico de arriba,me falla el dchp y me da los mismos logs,desde que pasa internet se corta muchismo y pierde velocidad a ratos.
Kaixo ralpha666,

¿Notas esas desconexiones a cualquier hora del día o hay alguna franja en la que se dé más a menudo?

En cualquier caso, indícanos el DNI del titular por privado para que podamos revisarlo.

Gero arte.
(29-10-2018 10:47 AM)Aitor escribió: [ -> ]Kaixo ralpha666,

¿Notas esas desconexiones a cualquier hora del día o hay alguna franja en la que se dé más a menudo?

En cualquier caso, indícanos el DNI del titular por privado para que podamos revisarlo.

Gero arte.
te mande privado
Kaixo ralpha666,

Te hemos contestado al privado.

Gero arte.
URLs de referencia