Foro Euskaltel

Versión completa: Cablemódem Technicolor TC7230
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo boltrok,

Envíanos los datos del titular(DNI, nombre y apellidos) por privado para poder revisarlo.

Gero arte,
Egunon!!! Estoy implementando un servidor domótico y tengo el Cablemódem Technicolor TC7230. Necesito abrir el puerto 443 para una configuración y no logro hacerlo. No se si es que no lo consigo por que no soy capaz o por que motivo. He leído en algún sitio que este puerto puede ser usado por la operadora o puede estar bloqueado. Necesito una solución a este problema, no se si desbloqueando el puerto (no se si esta bloqueado o es posible) o cambiando a un modem que si lo permita.

Eskerrik asko!!!
Kaixo Gorkamar,

Para acceder a la configuración del cablemódem debes introducir en un pc conectado (preferiblemente por cable ethernet) la url 192.168.0.1.

Deberás identificarte con los siguientes datos:

Usuario: déjalo en blanco
Contraseña: admin

Una vez dentro, accede a Advanced y, después, en "Forwarding".

Rellena los valores introduciendo el número de puerto, escoge el protocolo que te pida el servicio que requiere de la apertura de puertos y pulsa la check de "Habilitar".

Recuerda, por último, seleccionar Aplicar para que se guarde la configuración.

Gero arte.
(16-06-2021 02:54 PM)Aitor escribió: [ -> ]Kaixo Gorkamar,

Para acceder a la configuración del cablemódem debes introducir en un pc conectado (preferiblemente por cable ethernet) la url 192.168.0.1.

Deberás identificarte con los siguientes datos:

Usuario: déjalo en blanco
Contraseña: admin

Una vez dentro, accede a Advanced y, después, en "Forwarding".

Rellena los valores introduciendo el número de puerto, escoge el protocolo que te pida el servicio que requiere de la apertura de puertos y pulsa la check de "Habilitar".



Recuerda, por último, seleccionar Aplicar para que se guarde la configuración.

Gero arte.


Buenas!! Primeramente agradecer la rapidez en la respuesta a mi problema. Parte de las instrucciones que me habéis indicado si las puedo seguir pero por ningún sitio me aparece en este modelo de modem el chek de habilitar, aún si creo que lo he configurado como me decís pero el puerto 443 sigue cerrado (He hecho un test de puertos).
He probado lo que me habéis indicado y no se abre el puerto... No se si se me escapa algo...

La configuración quedaría así:

[Imagen: bQCGs74]
Kaixo Gorkamar,

Envíanos un mensaje privado junto con los datos del titular (DNI, nombre y apellidos) para que podamos revisarlo.

Gero arte.
URLs de referencia