Foro Euskaltel

Versión completa: Cablemódem Technicolor TC7230
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Me gustaría saber si los dispositivos Apple son compatibles con este router
Del mismo modo, también me gustaría saber en qué frecuencias emite este modem, ya que he visto por ahí q en 2,4 y 5ghz y en otros sitios q exclusivamente en 5ghz
Kaixo Batmick,

Todos los cablemódems que comercializamos son compatibles con los dispositivos Apple. Por otro lado, el cablemódem emite la red wifi tanto en 2,4Ghz y 5Ghz. Esperamos haber aclarado tus dudas.

Ondo izan.
El cisco me ha dado problemas. Ok, entonces entiendo q si mi iPad no se conecta con redes de 5ghz y el resto si, podría emitir en las dos señales verdad?
Kaixo Batmick,

El cablemódem emite la red wifi en las dos frecuencias. Si alguno de los dispositivos no es compatible con la red de 5ghz, puedes conectarla a la de 2,4Ghz.

Ondo izan.
Buenas,
Hoy he visto que me ha aparecido un nuevo dispositivo en la red llamado brcm-lvg que esta en la primera dirección IP DHCP, me imagino que es el servidor de dispositivos del router. Me he dado cuenta también que tiene el puerto 23 abierto y es posible realizar una conexión vía telnet. Por ello me gustaría saber que usuario y contraseña tiene. Simplemente es para saber que opciones tiene y para saber algo mas sobre mi tc7230, ya que no se ofrece apenas documentación sobre él.
Muchas gracias.

PD: ¿Sobre el problema que había comentado anteriormente hay alguna respuesta ya?
Gracias
Kaixo Findower,

¿Has probado dejando el usuario en blanco y escribiendo en la contraseña admin? ¿Cuando nos indicas el problema comentado anteriormente te refieres al acceso por telnet al cablemódem?

Gero arte.
(07-09-2016 11:42 AM)Aitor escribió: [ -> ]Kaixo Hodlok,

De acuerdo, prueba y con lo que sea nos indicas. Quedamos a la espera.

Ondo izan Sonrisa

Nada, he hecho el hard-reset y el problema sigue igual.

Es un horror administrar el cablemodem, cada vez que quiero cambiar o consultar algo, a la mínima me sigue devolviendo a la pantalla de login.

No sé qué solución me podéis dar para esto
Kaixo Hodlok,

Vamos a trasladar tu caso y te daremos una respuesta a la mayor brevedad posible.

Ondo izan.
(13-09-2016 07:09 PM)Aitor escribió: [ -> ]Kaixo Findower,

¿Has probado dejando el usuario en blanco y escribiendo en la contraseña admin? ¿Cuando nos indicas el problema comentado anteriormente te refieres al acceso por telnet al cablemódem?

Gero arte.

Hola,
He intentado dejar el usuario en blanco pero me es imposible, si dejo el usuario en blanco me vuelve a pedir que introduzca el usuario sin pedirme contraseña.

El problema que tenía antes era el acceso por telnet al router, pero ya no puedo ni siquiera abrir la conexion a la puerta de enlace porque el puerto 23 aparece cerrado.
Kaixo Findower,

Vamos a trasladar los casos para tratar de darte una respuesta a la mayor brevedad posible.

Ondo izan.
URLs de referencia