Foro Euskaltel

Versión completa: Cablemódem Technicolor TC7230
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo nacho,

¿Puedes confirmarnos si te sigue apareciendo el mismo error de contraseña / usuario incorrecto?

Gero arte.
Uff, entre. A la cuarta, pero entre. Siempre haciendo lo mismo, no entiendo que pasaba. De todas formas gracias por la ayuda.
Kaixo nacho,

Nos alegra que hayas podido acceder y esperamos que no vuelva a suceder. Para futuras ocasiones ya sabes que estamos aquí para intentar ayudarte.

Ondo ibili!
Kaixo

Tengo este cablemodem wifi pero me he dado cuenta que tiene un boton en la parte de encima donde esta ese boton solo. Puede ser para activar/desactivar wifi? Si es asi, hay que dejarlo presionado para ello o como funciona?

Eskerrik asko
Kaixo Raoul,

El botón que tiene el equipo en la parte superior, no es para activar/desactivar la red wifi.

Gero arte.
Entonces no es posible desactivar de alguna manera wifi cuando me interese para que no aparezca en otros dispositivos como posible conexión?

Eskerrik asko
Lo puedes quitar y poner entrando en la pagina de configuracion
(10-10-2016 01:51 PM)Ander escribió: [ -> ]Kaixo jorgiyo,

Para poder desactivar el servicio wifi debes seguir los siguientes pasos:

1.-Debes conectar un equipo al CableModem, preferiblemente por cable, abrir un navegador e introducir en la barra de direcciones esta IP: 192.168.0.1

2.-A continuación, te solicitará un nombre de usuario y clave. El nombre de usuario lo dejaremos en blanco y en la clave introduciremos: admin

3.-Una vez dentro de la configuración del Cable Modem, deberías de pinchar en "wireless" en el menú que está en la parte superior y después en la parte de la izquierda "Primary Network"

4.-En ese apartado, en la segunda linea debes desactivar la opción de Primary Network, pasando de enabled a disabled.

5- Por último, es necesario pulsar en Apply (En la parte inferior) para que los cambios sean guardados.

Ondo izan
Y en el campo de usuario y contraseña que hay que poner en este caso?
(26-01-2017 08:45 PM)jagiro escribió: [ -> ]Lo puedes quitar y poner entrando en la pagina de configuracion
(10-10-2016 01:51 PM)Ander escribió: [ -> ]Kaixo jorgiyo,

Para poder desactivar el servicio wifi debes seguir los siguientes pasos:

1.-Debes conectar un equipo al CableModem, preferiblemente por cable, abrir un navegador e introducir en la barra de direcciones esta IP: 192.168.0.1

2.-A continuación, te solicitará un nombre de usuario y clave. El nombre de usuario lo dejaremos en blanco y en la clave introduciremos: admin

3.-Una vez dentro de la configuración del Cable Modem, deberías de pinchar en "wireless" en el menú que está en la parte superior y después en la parte de la izquierda "Primary Network"

4.-En ese apartado, en la segunda linea debes desactivar la opción de Primary Network, pasando de enabled a disabled.

5- Por último, es necesario pulsar en Apply (En la parte inferior) para que los cambios sean guardados.

Ondo izan

Eskerrik pero me sigue saliendo en otros dispositivos la conexión del modem y para conectarme.
(23-12-2016 01:25 PM)serloca escribió: [ -> ]Gracias.
Ahora si.un saludo
solucionado

(23-12-2016 01:23 PM)Ibon escribió: [ -> ]Kaixo serloca,

Como usuario no pongas nada y como clave tienes que poner admin.
Si continúas con problemas indícanoslo.

Gero arte
Kaixo Raoul,

Una vez accedido al menú de configuración selecciona primero el apartado “Wireless”. Dentro de este apartado veremos en la columna de la izquierda dos apartados. WIFI 2.4 y WIFI 5G.
Es necesario que te asegures de que lo has inactivado en las dos redes.

Gero arte.
URLs de referencia