Foro Euskaltel

Versión completa: Cablemódem Technicolor TC7230
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Cómo se restaura a a valores de fábrica?

Gracias
Kaixo vitzaris,

Debes pulsar el botón reset que se encuentra en la parte trasera del cablemódem durante 15 segundos y esperar 15 minutos. Una vez que recuperes la señal, comprueba si persiste la incidencia.

Ondo izan.
Buenos días, Me acaban de instalar el Cable Modem Technicolor TC7230, el cual en principio va muy bien, pero al mirar los aparatos que estan conectados a la red, cual es mi sorpresa cuando me aparecen estos dos:
Dirección IP Dirección MAC
192.168.0.1 XX-XX-XX-XX-XX-9D
192.168.0.11 XX-XX-XX-XX-XX-9F

El primero es la el propio router (puerta de enlace), pero y el segundo??.. si os dais cuenta la MAC es muy muy parecida, solo cambia el ultimo dígito.
Quisiera saber que es? y si se puede quitar.
Muchas Gracias
eso es porque tiene dos redes
Kaixo Nikon,

Tal como te indica juanalaloca, es debido a que el equipo dispone de dos redes una de 2.4G y la otra de 5G. Comprueba si coinciden los datos con la pegatina que tiene el equipos en la parte de atrás.

Gero arte
Kaixo Maitane,
he mirado la pegatina y las MAC que pone son:

CM MAC : XXXXXXXX99
MTA MAC: XXXXXXXXX9A
RG MAC: XXXXXXXXXX9B

Que son distintas de las dos wifis

XXXX (2.4 G)
XXXX (5 G)

Y por supuesto distintas de la XX:XX:XX:XX:XX:XX que es por la que pregunto.
Kaixo Nikon,

Hemos eliminado las MACs que has puesto públicamente y que pertenecen a tu cablemódem.

Gero arte.
A mi tambien me deja de funcionar la red 5G. Vaya truño router...
Kaixo nacho,

¿Has restaurado el cablemódem a valores de fábrica para ver si se soluciona la incidencia?

Gero arte.
Si. Pero no me voy a volver loco, cambie de router pq con el otro estaba reiniciandolo todo el dia, y ahora con este parecido. Tirare con la de 2,4 Ghz, y cuando se me acabe la permanencia.. Agur euskaltel.
URLs de referencia