Foro Euskaltel

Versión completa: Cablemódem Technicolor TC7230
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo MakezHD,

Envíanos por MP los datos del titular para que lo revisemos por favor.

Gero arte
Kaixo MakezHD,

Nos alegra saber que se ha solucionado Gui

Ondo izan
Hola buenas llevo unos días con problemas de lata latencia y mal funcionamiento y creo que podría ser debido a algún parámetro mal configurado del router. podríais indicarme por favor si estros parametros estan correctos? gracias
https://gyazo.com/ef898099c2e60794070c5772a5f8d802
Kaixo ikerlo,

Para poder revisar tu conexión es necesario que realices un ping al router frontera y nos indiques el resultado.

Ondo izan
HOLA ESTOY INTENTANDO CAMBIAR MI CONTRASEÑA DEL ROUTER Y NO SE QUE NOMBRE USUARIO Y CONTRASEÑA PONER, PODRIAIS AYUDARME? EL MODELO DE MI ROUTER ES UN TECHNICOLOR TC7230 GRACIAS DE ANTEMANO
Kaixo ASIERHH,

Para acceder a la configuración de tu cablemódem, debes dejar en blanco el usuario e introducir "admin" como contraseña.

Si tienen algún problema para acceder, aquí estamos para ayudarte.

Gero arte.
Hola,

Me gustaria saber cuales son los pasos a seguir para poner el router en modo bridge. Quiero conectarlo a un router neutro y en la página de configuración no veo la opción.

Saludos,
Kaixo jeb09,

Para la gestión que quieres realizas, simplemente debes acceder con tu nombre de usuario y contraseña al Área Cliente y pinchar en Productos - Internet - Configuración - Configuración cablemódem - Modo router - Desactivado.

Gero arte.
Gracias
Hola buenas,

Intento entrar en la configurancion de mi router Technicolor con todas las claves qu epuedan existir y nada incluyendo la de (user euskaltel pass euskaltel) y nada podeis ayudarme por favor?

PD: he probado en las dos direcciones posibles http://192.168.0.1 etc
URLs de referencia