Foro Euskaltel

Versión completa: Cablemódem Technicolor TC7230
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Hola,

Por la explicación aportada, entiendo que router trabaja en las bandas de 2.4 y 5 Ghz.

El control de estas celdas esta claro que se hace mediante la configuración en local pero me encuentro una celda mas nombrada como WIFI_KALEAN que no se como operarla en el equipo al igual que puede hacer con el resto de servicio.


Por favor, podéis indicar como se opera esta celda ?


gracias y un saludo.
Kaixo!
Desde hace un par de semanas estoy teniendo problemas con el wifi. En primer lugar sin yo hacer nada en la configuración por software, ni resetear el cable módem, se modificaron los SSID de ambas redes, volviendo a los nombres por defecto que estaban cuando recibí el equipo. Sin embargo se conserva la contraseña que yo había configurado previamente cuando recibí el equipo.
Por otro lado desde entonces he comprobado que la Red de 2.4 ghz aparece y desaparece a su antojo. La de 5G funcióna bien y siempre está detectable. El problema es que tengo equipos sin wifi ac, con los que no puedo conectarme a la 5g
Por más que he desenchufado y vuelto a enchufar el equipo, no consigo nada, sigue apareciendo a veces la de 2.4 (las menos) y con mayor frecuencia no aparece.

A ver si podéis echarme un cable
Eskerrik asko
Kaixo zumaia,

Puedes activar/desactivar la red Euskaltel Wifi Kalean, desde tu Área Cliente y en el apartado Productos - Internet - Servicios - Cambiar - Euskaltel Wifi - Configurar.

Gero arte.
Kaixo duddio,

Te recomendamos que cambies el canal de emisión de la red wifi. Puedes hacerlo desde tu área de cliente en el apartado Productos - Internet - Configuración wifi. Prueba con varios canales y en caso de persistir la incidencia, indícanos para que lo revisemos.

Ondo izan.
Hola,
Desde hace un tiempo tengo problemas con el router a la hora de acceder a su configuración. Me pide constantemente usuario/contraseña, a veces me deja entrar pero cuando pincho en cualquier opción del menu me vuelve a echar y me vuelve a pedir usuario/contraseña.
Ayer me cambiasteis el router pero sigue pasando lo mismo.
Que puede estar pasando? Lo he intentado desde un portatil por wifi y tambien por cable de red. También desde el movil y desde una tablet. En todos los casos me mete en una especia de bucle pidiendo usuario/contraseña.

Un saludo
Kaixo Jagobita,

Aunque recientemente te hayan cambiado el cablemódem, prueba a restaurarlo a valores de fábrica. Si no sabes como realizar esa operación, coméntanos para que te guiemos.

Gero arte Gui !
Arratsalde on!

Ayer me instalasteis el router Technicolor TC7230 después de hacer la portabilidad desde otro operador.

Una de las cosas que pedí era que el router tuviese Wifi AC, y otra que se pudiese desconectar solo la red wifi, dejando el router funcionando.

A las dos cosas me dijisteis que sí. En el manual del router también se indica que pulsando el botón de wps que esta situado en la parte superior, se desactiva el wifi.

Pero después de toda la instalación, no funciona. Y por lo que he leído en los foros, a más gente también le pasa, no es un problema del aparato.

¿Que solución me da ahora Euskaltel? Supongo que se debería poder habilitar otra vez el botón WPS mediante firmware, no?

Y por cierto, la solución de entrar al router para quitar el wifi no es válida para mi.

Eskerrik asko!
Kaixo Feanor,

No es posible desactivar la red wifi desde el botón WPS. Para desactivar y activar la red wifi, debes acceder a la configuración del cablemódem y seguir estos pasos:

- Wireless.
- Primary Network.
- Debes poner en disabled el apartado Primary Network y aplicar los cambios (Debes hacerlo en ambas frecuencias).

Ondo izan.
Kaixo Ainara!

Eso ya lo se, pero yo quiero desactivar el wifi vía hardware, pulsando el botón.

Eso es lo que me aseguro Euskaltel que se podía hacer. Ahora yo si quiero esa función, ¿A quien reclamo?

¿No existe ninguna otra posibilidad? Actualización de firmware... Porque el router estaba diseñado con ea función...

Eskerrik asko!
Kaixo Feanor,

Sentimos informarte que no tiene esa opción. Si quieres reflejar tu disconformidad puedes hacerlo a través del área cliente de Euskaltel.

Gero arte!
URLs de referencia