Foro Euskaltel

Versión completa: Configuración XBOX
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9
Kaixo AKiDORME,

Te recomendamos probar con canales más altos, por ejemplo el 7 y el 11. En cuanto al ping, realiza el siguiente ping conectando por cable el PC cuando detectes la incidencia en la Xbox. ping –n 30 –l 200 212.142.129.23, e indícanos con el resultado.

Ondo izan.
He detectado que tambien me desconecta de Xbox live, pero es solo por un segundo. Pero ese segundo me afecta a lo que hago. Al principio va bien, no se desconecta, pero si apago y enciendo vuelvo a tener problemas.

Canal 7

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=21ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 21ms, Media = 14ms

Canal 11

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=20ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=21ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=20ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=23ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 23ms, Media = 15ms
Kaixo AKiDORME,

¿Cuando indicas que apagas y enciendes y vuelves a tener problemas, te refieres a la Xbox o al router? ¿Los pings los has realizado conectado a través de cable?

Gero arte.
Buenas,

Cuando enciendo y apago me refiero a la Xbox. Y he realizado los pings por cable ethernet.

Un saludo
Kaixo AKiDORME,

Los datos que nos trasladas son correctos y no indican problemas en la conexión en ese momento. No obstante te recomendamos restaurar el cablemódem a valores de fábrica y volver a probar.

Ondo izan.
Buenas.

Despues del reseteo al router, el problema aun persiste. Mientras tenia el juego puesto he estado haciendo ping constantemente con el cable ethernet y por wifi. En el momento del problema miraba si se habia notado algo en el ping y no se nota nada raro.

Por otra parte comentar que en mi xbox, de las 4 rayas que indican "¿cobertura?" solo estan de color 3. Cuando me ha funcionado sin problemas me indicaba 4 rayas. Si apago y enciendo el router mientras la xbox esta encendida, obtengo 4 rayas.

Un saludo.
Kaixo AKiDORME,

Realiza la siguiente prueba e indícanos el resultado.
- Inicio
- Todos los programas
- Símbolo del Sistema
- Escribe lo siguiente: ping -l 200 -n 30 212.142.129.23.

Indícanos los paquetes perdidos y en "Tiempos aproximados de ida y vuelta en milisegundos" la Media

Gero arte.
Buenas.

Hoy tenia 4 rayas y con 100% intensidad de la señal y me ha dado el mismo problema. Aqui estan los resultados

Por cable
Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 26ms, Media = 16ms

Por Wifi
Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 12ms, Máximo = 64ms, Media = 18ms

Un saludo
Kaixo AKiDORME,

¿Tienes tanto la IP como las DNS en automático?

Gero arte.
Buenas

Si, lo tengo en automático, intente poner manualmente la ip(192.168.0.3) y los dns(212.142.144.66 y 212.142.144.98) pero da los mismos problemas.

Un saludo.
Páginas: 1 2 3 4 5 6 7 8 9
URLs de referencia