Foro Euskaltel

Versión completa: Conexiones VPN
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9
Kaixo saiagestion

¿Puedes realizar un tracert desde tu conexión, donde tienes el router thomson770 y mandárnoslo también?

Ondo ibili
Esta es desde la del thomson tcw770. No tiene ip fija. Es la traza que envié el otro día...

Traza a la dirección 70.62-99-78.static.clientes.euskaltel.es [62.99.78.70]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.0.100
2 6 ms 6 ms 5 ms 10.69.0.1
3 9 ms 7 ms 7 ms 172.19.18.81
4 10 ms 9 ms 11 ms 172.19.56.194
5 27 ms 24 ms 20 ms 70.62-99-78.static.clientes.euskaltel.es [62.99.
78.70]

Traza completa.
Kaixo saiagestion

¿Nos puedes enviar los datos del titular por mensaje privado, para que podamos revisarlo?

Gero arte
Enviado. ¿Vale con las pruebas que he hecho en la sede que funciona la VPN? Me tengo que ir ...
Kaixo saiagestion

En principio sería suficiente, si necesitamos hacer alguna prueba mas, te avisamos. Vamos a revisarlo y te indicamos con lo que sea.

Agur bat
¿Alguna Novedad?
Kaixo saiagestion,

Nos consta que el día de ayer estuviste hablando con el departamento técnico sobre este tema y te ofrecieron la posibilidad de que acudiese un técnico para que lo pudiese revisar. Por la información que nos has trasladado, lo mejor es que lo revise un técnico in situ.

Agur bat.
Pues nada, que venga. Espero procedimiento a seguir.
Me pasa lo mismo que a los demás usuarios, desde hace unos pocos días ha dejado de funcionarme la conexión VPN a mi empresa a través del router thompson.
Si realizo la conexión utilizando la red de datos del móvil (también con vosotros) sí que me funciona.

Os paso la parte del tracert desde la red del router thompson que no funciona que corresponde a vuestros routers:

1 1 ms 3 ms 1 ms 192.168.0.1
2 11 ms 9 ms 24 ms 10.84.0.1
3 12 ms 10 ms 14 ms 161.212-142-234.static.clientes.euskaltel.es [21
2.142.234.161]
4 * * 20 ms 134.212-142-130.static.clientes.euskaltel.es [21
2.142.130.134]
5 22 ms 20 ms 19 ms 174.212-142-130.static.clientes.euskaltel.es [21
2.142.130.174]
6 93 ms 79 ms 26 ms 193.149.0.50
...

La conexión vía móvil, que si funciona, no pasa por ningún servidor estático vuestro (212.142.XXX.XXX) sino a través de 172.19.XXX.XXX hasta llegar al router "193.149.0.50" para ya continuar con el mismo camino hasta mi servidor

El acceso a la web y demás servicios de mi empresa (misma IP que la VPN) sí que me funciona correctamente, así que entiendo que habéis tocado alguna cosa en vuestros routers, puesto que me parece mucha casualidad que a varios de nosotros nos haya sucedido lo mismo en la misma fecha.

Muchas gracias
Kaixo rubensneo

Indícanos los datos del titular por mensaje privado, para que podamos revisarlo desde aquí. Al ser esta una herramienta dirigida principalmente a particulares, vamos a intentar ayudarte, pero no podemos trasladar tu caso, si fuese necesario y tendrías que llamar al departamento técnico para empresas.

Agur bat
Páginas: 1 2 3 4 5 6 7 8 9
URLs de referencia