Foro Euskaltel
ARRIS TG2492: dudas y consultas - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: ARRIS TG2492: dudas y consultas (/Thread-ARRIS-TG2492-dudas-y-consultas)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


RE: ARRIS TG2492: dudas y consultas - Dexterfun - 11-10-2018 11:26 AM

Pudiera ser que el puerto no este abierto en el modem?
Me podrias indicar como abrirlos en este modem?

Problem! I could not see your service on 85.84.xx.xx on port (9001).
Reason: Connection refused.
Lo de abrir puertos solucionado, a ver con lo no-ip


RE: ARRIS TG2492: dudas y consultas - Ainara - 11-10-2018 11:59 AM

Kaixo Dexterfun,

Una vez accedes a la configuración del cablemódem, debes ir al siguiente apartado:

- Inalámbrica (en la parte superior).
- Firewall.
- Servidores Virtuales.

Pulsa en agregar y cubrir el cuadro con los datos necesarios:

- La descripción de la regla
- los puertos externos al que llegará la petición del exterior
- el protocolo que se permite, pudiendo seleccionar: TCP, UDP o ambos
- la dirección privada a la que se quiere redireccionar el tráfico
- los puertos locales a los que se redireccionará el tráfico

Y finalmente pinchar en agregar servidor virtual.

Gero arte.


RE: ARRIS TG2492: dudas y consultas - Dexterfun - 11-10-2018 12:49 PM

No me deja abrir el puerto 80 en mi equip. firewall?


RE: ARRIS TG2492: dudas y consultas - Dexterfun - 11-10-2018 02:59 PM

Gracias por las respuestas.

Ya lo he solucionado


RE: ARRIS TG2492: dudas y consultas - Aitor - 11-10-2018 04:26 PM

Kaixo Dexterfun,

Nos alegra saber que lo has solucionado.

Gero arte.


RE: ARRIS TG2492: dudas y consultas - tterry966 - 28-11-2018 04:40 AM

Buenas noches.
Estaba navegando hasta hace aproximadamente media hora y ahora no me carga ninguna web. Ni por cable ni por WiFi.

El estado de los leds es el siguiente.
Power: fijo
US/DS: Parpadea
Online: apagado.

El SSID ha cambiado automáticamente de "Euskaltel" a "Arris"

He probado a hacer un reinicio normal y un reinicio de fabrica. Podríais Ayudarme? Gracias de Antemano.


RE: ARRIS TG2492: dudas y consultas - Ander - 28-11-2018 10:34 AM

Kaixo tterry966,

Por lo que nos indicas el cablemodem ha cogido los valores de fabrica. ¿Has sufrido algún corte de luz en el domicilio?. Puedes volver a configurar el nombre y clave que tenías anteriormente en el Área Cliente. Para ello puedes acceder conectado por cable al cablemodem o incluso con el móvil a nuestra App de Euskaltel.

Gero arte.


Conexion USB Router - orbenet - 22-01-2019 08:14 PM

Kaixo. Me gustaría saber si el conector USB del Router Arris, está activo, ya que quiero compartir en mi red un HDD. Lo digo porque lo conecto y el HDD no arranca, hace como un bucle. Lo he intentado con 2 HDD diferentes pero no va. Me he conectado al Router a través del cable, y en el apartado USB no detecta el HDD.

un cordial saludo


RE: Conexion USB Router - Ander - 22-01-2019 08:18 PM

Kaixo orbenet,

Actualmente el puerto USB de nuestros cablemódems está deshabilitado. Si tienes cualquier otra duda o consulta estaremos encantados de ayudarte desde aquí.

Gero arte.


RE: Conexion USB Router - orbenet - 23-01-2019 03:57 PM

Sinceramente con vosotros siempre lo mismo. los servicios a medias. Buscaré otro proveedor.