Foro Euskaltel
Deco 4K: consultas técnicas - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Deco 4K: consultas técnicas (/Thread-Deco-4K-consultas-t%C3%A9cnicas)



RE: Veis peor las grabaciones que la tv en directo? - Ander - 27-03-2019 10:06 PM

Kaixo Circuitin,

Entra al Play Store del deco 4k - Accedes a Mis Aplicaciones - Entra en TV APP. Si no está actualizada te aparecerá una opción de actualizar en una de las opciones. Si no, es que ya lo está.

Si no apareciera la aplicación TV App, en el Play Store sube a la lupa y búscala manualmente.

Gero arte.


Veis peor las grabaciones que la tv en directo? - Circuitin - 28-03-2019 12:05 AM

Entonces está actualizada. Solución?

Enviado desde mi Pixel 2 mediante Tapatalk


RE: Veis peor las grabaciones que la tv en directo? - Zuribeltza - 28-03-2019 08:30 AM

Las grabaciones siempre están con una calidad menor, ahora ya no?


RE: Deco 4K: consultas técnicas - Ander - 28-03-2019 04:55 PM

Kaixo Circuitin,

Por motivos de requerimiento de espacio algunos canales aunque se emitan en HD, la grabación o Replay se reproduce en SD.

Nuestro primer objetivo es satisfacer las expectativas de nuestros clientes, por ello, continuaremos trabajando y llevando a cabo las acciones oportunas para que la calidad del servicio proporcionado sea de agrado.

Gero arte.


RE: Deco 4K: consultas técnicas - Ritxilin - 28-03-2019 06:08 PM

(22-03-2019 05:56 PM)Maitane escribió:  Kaixo Ritxilin,

Quedamos a la espera de la prueba.

Gero arte.

Hola, he vuelto a probar después de volverlo a fábrica una segunda vez y sigue ocurriendo lo mismo: a los 20-30 minutos de Replayteka se queda congelado. Si le doy hacia adelante o hacia atrás vuelve a funcionar otros 20 ó 30 minutos y lo mismo.

Además ayer, viendo la TV normal, me dejó de cambiar canales (el deco estaba verde y parpadeaba a naranja con cada pulsación, por lo que el mando no era) y se quedó en negro la pantalla. Con el botón del mando de apagar se quedó igual la tele pero el deco se quedó en naranja fijo. Lo tuve que apagar con el botón superior del deco y volverlo a encender, y ya funcionó normal a partir de ahí.

Tiene pinta de firmware o de que no tiene chicha para mover lo que sea que tiene que mover.

Agur bat.


RE: Deco 4K: consultas técnicas - Maitane - 28-03-2019 07:47 PM

Kaixo Ritxilin,

Vamos a trasladarlo nuevamente a nuestros compañeros del Servicio Técnico para que vuelvan a revisarlo.

Gero arte.


RE: Deco 4K: consultas técnicas - Ritxilin - 28-03-2019 07:51 PM

(28-03-2019 07:47 PM)Maitane escribió:  Kaixo Ritxilin,

Vamos a trasladarlo nuevamente a nuestros compañeros del Servicio Técnico para que vuelvan a revisarlo.

Gero arte.

De acuerdo Gui


RE: Deco 4K: consultas técnicas - Maitane - 28-03-2019 08:08 PM

Kaixo Ritxilin,

Ya está trasladado, contactarán contigo lo antes posible.

Gero arte.


RE: Deco 4K: consultas técnicas - Ritxilin - 28-03-2019 08:45 PM

(28-03-2019 08:08 PM)Maitane escribió:  Kaixo Ritxilin,

Ya está trasladado, contactarán contigo lo antes posible.

Gero arte.

Me han llamado pero no he podido coger


RE: Deco 4K: consultas técnicas - Maitane - 28-03-2019 10:08 PM

Kaixo Ritxilin,

Nos consta que posteriormente se han puesto en contacto contigo. Esperamos que tras la intervención del técnico quede solucionada la incidencia.

Gero arte.