Foro Euskaltel
Deco 4K: consultas técnicas - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Deco 4K: consultas técnicas (/Thread-Deco-4K-consultas-t%C3%A9cnicas)



RE: Tipo de cable Hdmi para Deco 4K - elcali - 28-04-2019 08:53 PM

Pero si un lado no funciona, es que el cable está mal


RE: Deco 4K: consultas técnicas - Ppamplona1975 - 28-04-2019 09:52 PM

(21-04-2019 09:53 PM)Ander escribió:  Kaixo Ppamplona1975,

Te recomendamos pulsar el botón Home del mando y seleccionar Ajustes. A continuación, accede en Aplicaciones y se te mostrará un listado donde debes seleccionar TV App para borrar los datos y el cache. Una vez realizado comprueba si persiste.

Gero arte.
La semana pasada ya se me arregló como siempre ... cuando le dio la gana. A la séptima u octava instalación.
Hoy ya estamos igual. Se me queda la imagen congelada y solo me deja ver desde el inicio y al rato ya ni eso. Y otro vez a empezar . Borrar tv app y instalar y cruzar dedos para q al décimo intento lo consigo y sino dejarlo y mañana igual se arregla solo.
Es normal q lo haga tantas veces? Porque llame al servicio técnico y la primera vez cuando salían por la puerta se estropeó y la segunda se arregló antes de q llegasen .
Pero es q al menos una vez cada 7-10 días se estropea


RE: No me funciona el chromecast. - Betico82 - 28-04-2019 11:12 PM

Si, he probado a reiniciar el aparato de euskaltel y el teléfono que envia la señal al aparato y nada.


RE: Deco 4K: consultas técnicas - Ander - 29-04-2019 08:20 AM

Kaixo Ppamplona1975 ,

Envíanos por privado los datos del titular (DNI, nombre y apellidos) para que traslademos tu caso.

Gero arte.


RE: No me funciona el chromecast. - Ander - 29-04-2019 08:41 AM

Kaixo Betico82,

Te hemos respondido al privado.

Gero arte.


RE: Deco 4K: consultas técnicas - extraradio - 29-04-2019 04:59 PM

hola, ¿ hace falta conexión a internet para que funcione el deco 4k ? Eskerrik asko


RE: Deco 4K: consultas técnicas - Aitor - 29-04-2019 05:21 PM

Kaixo extraradio,

Es necesaria una conexión a Internet y nuestra recomendación es que sea directamente por cable de red.

Gero arte.


El skipper no funciona - Urkatu - 02-05-2019 11:56 AM

Kaixo,

En las ultimas semanas no puedo ver en la tele lo que reproduzco en los moviles y/o en la tablet, "error de conexion con skipper" o algo asi me aparece.

Eskerrik asko


RE: El skipper no funciona - Ander - 02-05-2019 01:25 PM

Kaixo Urkatu,

¿Has reiniciado el decodificador dejándole unos 20 segundos desconectado? De esta manera conseguimos que el deco se pueda reiniciarse con mejor funcionamiento.

En caso de continuar igual, intenta actualizar el chromecast integrado del deco 4K de esta manera:

- Pulsa sobre el icono con forma de casa en el mando y selecciona Menu Android.
- Busca Google Play Store y selecciona Mis Aplicaciones.
- En el apartado Actualizaciones, elige Chromecast Built- in y Actualizar.

Gero arte.


RE: Deco 4K: consultas técnicas - vitzaris - 10-05-2019 07:15 PM

Hola,

Me acaban de instalar el Deco 4k.
2 dudillas:

- Se pueden hacer busquedas por voz?
- Tengo una tele 1080p.
Cuando conecto el deco a una barra de sonido compatible 4k, no la puedo ver la Tv(dice que no es compatible HDCP2.2)
Pero si conecto el deco directamente a la Tv la veo bien
Alguna idea?