Foro Euskaltel
Deco 4K: consultas técnicas - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Deco 4K: consultas técnicas (/Thread-Deco-4K-consultas-t%C3%A9cnicas)



RE: Deco 4K: consultas técnicas - Maitane - 29-10-2019 08:59 AM

Kaixo Troncal,

Envíanos un MP con los datos del titular para que podamos revisarlo.

Gero arte.


RE: Deco 4K: consultas técnicas - IcedFire - 29-10-2019 10:34 AM

(29-10-2019 12:19 AM)Troncal escribió:  Después de múltiples pruebas parece que el deko a tenido a bien iniciarse, pero, curiosamente, he tenido que ponerle un cable hdmi bastante más delgado, que no es el que trae en la caja. Ahora me da otro problema y es que cuando quiero ver algo la imagen y el sonido se bloquean cada uno o dos segundos. La TV es una LG de dos años.
Prueba a quitar la opción de autoesacalado ó sincronismo del hdmi dentro de las opciones de LG, a mi me pasaba en mi tv Samsung y tuve que quitar la opción dentro de los ajustes. No se como será el menú de tu tv.


Deko 4 k, sin imagen ni sonido - Iratxedder - 03-11-2019 01:02 AM

Se pueden elegir canales, acceder a la guía, a replayteka perfecto..., pero no se ven no se oyen los canales , ya he resintonizado y nada.... se veía bien y al pasar de replayteka a ver tv ha aparecido un mensaje que no me ha dado tiempo a leer y se ha dejado de ver y por los canales


RE: Deko 4 k, sin imagen ni sonido - Ander - 03-11-2019 11:01 AM

Kaixo Iratxedder,

Estando en la TV, pulsa en el mando el botón de la pantalla y selecciona Ajustes. A continuación, accede a Resintonización y restauración y, por último, Restablecer aplicación TV.

Si la incidencia persiste, reinicia el decodificador pulsando de forma prolongada (20 seg aproximadamente) el botón Power.

En caso de no notar mejoría, envíanos un MP con los datos del titular (nombre, apellidos y DNI).

Gero arte.


Sonido lento - Tica251 - 04-11-2019 10:55 PM

Buenas noches, llevo tiempo que cuando intento ver algo con el aparato de Euskaltel que venga de internet, como YouTube... Se me ralentiza la imagen y el sonido y al final no consigo ver nada. El otro día restablecí datos de fabrica y conseguí que se viera bien dos días pero hemos vuelto al mismo problema. Que puedo hacer? Un saludo


RE: Sonido lento - Ainara - 05-11-2019 09:08 AM

Kaixo Tica251,

Si ya has restablecido a valores de fábrica el equipo (entendemos que es el decodificador, ¿verdad?) facilitanos los datos del titular (DNI, nombre y apellidos) en un mensaje privado.

Gero arte


RE: Sonido lento - aabbcc - 05-11-2019 10:24 AM

(04-11-2019 10:55 PM)Tica251 escribió:  Buenas noches, llevo tiempo que cuando intento ver algo con el aparato de Euskaltel que venga de internet, como YouTube... Se me ralentiza la imagen y el sonido y al final no consigo ver nada. El otro día restablecí datos de fabrica y conseguí que se viera bien dos días pero hemos vuelto al mismo problema. Que puedo hacer? Un saludo

4K dekodetzailea? android sistema oso geldoa da.


RE: Deco 4K: consultas técnicas - egl92 - 13-11-2019 04:59 PM

Arratsalde on.
He recibido el deco 4K, pero resulta que no venía incluido el "distribuidor" para poder conectar el deco y el cable de internet a la toma de la pared. Que tengo que hacer para recibir ese distribuidor?


RE: Deco 4K: consultas técnicas - Aitor - 13-11-2019 07:23 PM

Kaixo egl92,
Como te hemos indicado por privado ya esta gestionada tu solicitud.
Gero arte.


RE: Deco 4K: consultas técnicas - j. Danirodri - 21-11-2019 02:05 PM

Kaixo, tengo El deco 4k y no aparece la aplicacion de Prime Video, tampoco aparece la aplicacion en Play Store para poder descargarmela. Podia Alguien decirme como hacer?.Gracias