Foro Euskaltel
Deco 4K: consultas técnicas - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Deco 4K: consultas técnicas (/Thread-Deco-4K-consultas-t%C3%A9cnicas)



RE: Deco 4K: consultas técnicas - Aitor - 03-01-2021 12:55 PM

Kaixo udane,

Nos alegra saber que lo has solucionado. Si tienes alguna consulta o incidencia no dudes en contactar con nosotros.

Ondo izan.


RE: Vincular magic remote con Deco 4k-V2 - errupin - 13-01-2021 08:02 PM

(30-01-2020 08:25 PM)Sanfuentes escribió:  
(21-01-2020 07:01 PM)Alexdur escribió:  Aunque no se pueda garantizar que funcione, pregunto a la comunidad del foro. ¿Alguien ha conseguido manejarlo con algún mando que no sea el original? ¿Es posible que tenga algún tipo de capado, para no aceptar ninguna señal que no sea la del mando original?
Eskerrik asko!!!

Tengo una tv LG Oled con mando magic remote. Hasta hace unos días manejaba el deco 4k seleccionando como fabricante el de Echostar. Ahora tengo un nuevo deco, el 4k-V2 y no me funcionaba ni con ese ni con technistar ni con muchos otros que fuí probando durante días. Desesperado, en vez de seleccionar como proveedor a Euskaltel, hice pruebas con otros y finalmente con Vodafone (tv Euskadi) y fabricante Vodafone Tv (el único que sale), manejas la tele y el deco perfectamente. La sorpresa fué mayúscula. No se si te sirve, pero por si acaso ahí lo dejo.

Confirmado, a mí también me funciona así. Gracias por comentarlo, me ha venido genial. Un saludo.


RE: Deco 4K: consultas técnicas - afbs - 17-01-2021 01:00 PM

Hola, tengo el Deko4k, el problema que tengo el con el volumen, da igual el canal. La barra funciona pero no se nota apenas su función. Me refiero con el mando de Euskaltel seleccionando Deko. se nota entre sin sonido y el mínimo. Pero los demás movimientos apenas nada. Por lo que hay que usar el volumen de la tv. Ni viendo una película vale subir y bajar el volumen eficazmente

Es general el fallo? Hay una configuración que lo arregle? He mirado en el Deko y en la tv y nada


RE: Deco 4K: consultas técnicas - Maitane - 17-01-2021 01:30 PM

Kaixo afbs,

Comprueba lo siguiente: que el volumen de tu tele está a un volumen suficiente para escucharse el sonido - Que el volumen de tu deco 4K está a un volumen suficiente para escucharse el sonido - Que el contenido que estás reproduciendo tiene una banda de audio - Que el ajuste de salida de audio está configurado para oírse por los altavoces de tu tele. - Si tienes conectado un equipo de audio verifica que las conexiones son correctas y que los ajustes están correctamente configurados. Si los puntos anteriores son correctos y el sonido sigue sin oírse, desenchufa tu deco 4K de la corriente, espera unos segundos y vuelve a enchufarlo y enciéndelo pulsando el botón superior del propio deco. Con el resultado nos comentas.
Gero arte.


RE: Deco 4K: consultas técnicas - afbs - 17-01-2021 01:44 PM

Es lo que he hecho miles de veces. Siempre empiezo a ver la tv al 50% de volumen del Deko. Pero no da juego. Apenas se nota el cambio.

He cambiado la tv y con la nueva tv pasa lo mismo. Distintos canales, diferentes configuraciones de audio, etc.

Lo de desenchufar tambien. Es un problema de siempre. Por eso subo y bajo el volumen de la tv pero es incómodo
Pero el sonido se oye. Y perfectamente, pero usando el volumen de la tv. Lo que apenas funciona el el volumen del Deko


RE: Deco 4K: consultas técnicas - Maitane - 17-01-2021 03:57 PM

Kaixo afbs,

Comprueba por favor que tengas seleccionado Stereo. Si es así, envíanos un mensaje privado con los datos del titular (DNI, nombre y apellidos) para que podamos revisarlo.

Gero arte.