Foro Euskaltel
Deco 4K: consultas técnicas - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Deco 4K: consultas técnicas (/Thread-Deco-4K-consultas-t%C3%A9cnicas)



RE: Deco 4K: consultas técnicas - Aitor - 14-11-2017 02:27 PM

Kaixo Ipar,

La Aplicación TV, tal y como indicas, no debería bloquearse.

Prueba a restablecer los datos de fábrica. Puedes hacerlo pulsando el botón Home del mando y seleccionando Ajustes. A continuación, accede a Dispositivo - Almacenaje y restauración - Restablecer datos de Fábrica.

Después de hacer esto, es necesario configurar de nuevo el Deco, incluyendo el registro de la cuenta de Google.

Gero arte


RE: Deco 4K: consultas técnicas - Hodlok - 14-11-2017 11:51 PM

Podríais concretar cuál es la marca y modelo concretos del deco 4K? Tengo un mando multifunción (Logitech Harmony) y me gustaría configurarlo para usarlo


RE: Deco 4K: consultas técnicas - Karmona - 15-11-2017 12:43 AM

hay que restaurar de fabrica con todos los errores? porque llevo 4 dias con el y lo he tenido que restaurar 3, una porque no se me conectaba al wifi, otro porque no iba el volumen, y hoy porque la aplicacion de tv se bloquea. Menuda mierda de deco
se me acaba de bloquear de nuevo el volumen cuando lo iba a bajar. Ahora que, restaurarlo otra vez? Si es asi lo devuelvo y me paso la permanencia por el arco del triunfo


RE: Deco 4K: consultas técnicas - Ainara - 15-11-2017 10:16 AM

Kaixo Hodlok,

Sentimos decirte que no es posible configurar un mando universal, ya que para el protocolo del infrarrojo implementado en el deco 4K se ha utilizado un código propietario del fabricante del mando a distancia.

Ondo izan.


RE: Deco 4K: consultas técnicas - Aitor - 15-11-2017 10:19 AM

Kaixo Karmona,

Si la incidencia ocurre constantemente o tienes diferentes incidencias y ya lo has restaurado a valores de fábrica, facilítanos el DNI del titular por mensaje privado para revisar tu caso.

Ondo izan.


RE: Deco 4K: consultas técnicas - supertxopel - 15-11-2017 11:00 AM

Aupa,

Hasta hace unas semanas no tenia problemas lanzando videos de youtube desde el smartphone al deco, pero ahora, encuanto lo lanzas, aparece el video en la tele, pero se queda el deco bloqueado y ni reproduce el video, ni responde al mando, y hay que apagar el deco desconectando el cable.

¿Se puede solucionar de alguna manera?

Gracias


RE: Deco 4K: consultas técnicas - Ainara - 15-11-2017 11:08 AM

Kaixo supertxopel,

Desinstalar las actualizaciones de la App. Para ello, debes seguir los pasos que te indicamos a continuacón:

- Entra en el apartado de Android TV (pulsando, en el mando, el botón que está a la derecha de "Atrás")
- Entra en Google Play Store y accede a Mis aplicaciones > YouTube > Desinstalar actualizaciones.

Indícanos en caso de persistir la incidencia.

Gero arte.


RE: Deco 4K: consultas técnicas - Lechuk 66 - 15-11-2017 12:04 PM

Alguna solución para ver TVE1 y escuchar (siempre mudo) sin tener que entrar en audio o hacer zapping cada vez que cambio a este canal para que vuelva el sonido?


RE: Deco 4K: consultas técnicas - Ainara - 15-11-2017 12:35 PM

Kaixo Lechuk 66,

¿Has probado si restaurando el decodificador a valores de fábrica se soluciona la incidencia? Para ello, debes pulsar el botón Home del mando y seleccionando Ajustes. A continuación, accede a Dispositivo - Almacenaje y restauración - Restablecer datos de Fábrica.

Después de hacer esto, es necesario configurar de nuevo el Deco, incluyendo el registro de la cuenta de Google.

Ondo izan.


RE: Deco 4K: consultas técnicas - Karmona - 15-11-2017 10:38 PM

otra vez el volumen bloqueado, que asco. tengo que volver a restaurarlo de fabrica? otra vez? menudo atraso de aparato