Foro Euskaltel
ERROR 11 - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: ERROR 11 (/Thread-ERROR-11)



ERROR 11 - kiraeguzki - 13-06-2021 02:25 PM

Hola,buenas tardes
Desde hace algunas semanas no puedo ver algunos canales con el decodificador HD grabador
La imagen se congela unos segundos y luego se pone en negro y luego sale un mensaje en rojo Error 11 no hay audio/video
Pero en ningun momento deja de haber sonido solo imagen
No quisiera tener que cambiar el decodificador porque tengo algunas pelis y series grabadas y no quiero perderlas
Epero podais darme una solucion,gracias


RE: ERROR 11 - Aitor - 13-06-2021 02:45 PM

Kaixo kiraeguzki,

Prueba a restablecer el deco a valores de fábrica, realizando los siguientes pasos:

• Accede al Menú mediante el botón del Mando.
• Con las flechas del mando, accede a la opción Instalación.
• Pide introducir el código Pin. Por defecto, si no ha sido modificado, es 0000
• A continuación, elige la opción Ajuste de Fábrica.
• Un mensaje preguntará si se quiere realizar el Ajuste de Fábrica y deberás pulsar “Sí”, usando las flechas laterales
• A continuación, cuando pregunta si se quieren borrar las grabaciones, deberás pulsar “Si” o “No”. Esto siempre pregunta aunque no haya nada grabado.
• Elige la opción Continuar (en la parte inferior de la pantalla)
• Automáticamente aparece un aviso de advertencia y pulsa Continuar
• Comenzará la instalación y pide confirmación.
• Una vez realizada la instalación, hay que indicar los siguiente:
• Idioma en el que se quiere el deco Euskera/Castellano
• Formato de la imagen 16:9 o 4:3
• Provincia y Zona

Prueba y si persiste la incidencia facilítanos por MP los datos del titular (nombre, apellidos y DNI) para que podamos revisarlo.

Gero arte.


RE: ERROR 11 - kiraeguzki - 13-06-2021 03:20 PM

Kaixo Aitor
el problema persiste ,te he mandado MP,gracias


RE: ERROR 11 - Aitor - 13-06-2021 04:43 PM

Kaixo kiraeguzki,

Hemos recibido tu mensaje correctamente pero no tienes habilitados los mensajes privados, por lo que te hemos respondido vía email. Te recomendamos que los habilites para futuras consultas.

Gero arte.