Foro Euskaltel
Sin Conexión Wifi - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Sin Conexión Wifi (/Thread-Sin-Conexi%C3%B3n-Wifi)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Fallos fantasmas del wifi - Urkobike - 01-03-2012 12:15 AM

Llevo unas semanas que no me va bien internet, y los tecnicos me comentaron que estaba todo en orden. Hace dos dias me fije que el vecino del primero ha colocado una antena de radio aficionado en el balcon y quisiera saber si esto puede o no afectar a mi router ya que no siempre me va mal, sino en ocasiones y a distintas horas del dia.
Gracias


RE: Fallos fantasmas del wiifi - Ainara - 01-03-2012 11:30 AM

Kaixo Urkobike,

Para poder informarte necesitamos que nos indiques si el CableMódem que tienes instalado es Wi-Fi. ¿Nos puedes facilitar el modelo?

Eskerrik asko Sonrisa


Fallos fantasmas del wiifi - Urkobike - 01-03-2012 01:28 PM

El modem es wiifi es un CISCO EPC2325


RE: Fallos fantasmas del wiifi - Ainara - 01-03-2012 02:00 PM

Kaixo Urkobike,

Las emisiones por ondas pueden afectar a la conexión por Wi-Fi. En esos casos que indicas que la conexión a internet no te va bien, te recomendamos realizar la prueba de conexión con cable de red y comparar con la de Wi-Fi.

Nos comentas el resultado de la prueba, para ver si te podemos ayudar. Exclamaci

Agur bero bat


RE: Fallos fantasmas del wifi - Urkobike - 05-03-2012 12:52 AM

Hoy he vuelto a tener problemas de conexion y he probado a estar navegando y trabajando con el cable como me dijiste y se eliminaron los problemas.


Router no emite señal wifi - Pasky - 01-05-2012 05:36 AM

hola, mi problema es que la señal del wifi de mi router ha desaparecido. el router es un thomson tcw770. La luz indicadora de activacion no esta encendida y he mirado el boton lateral del router para habilitarlo o inhabilitarlo y este ya esta habilitado pero no hay luz indicadora ni señal. Es como si el router hubiese muerto, no se ... de un momento a otro el wifi desaparecio no quiero trastear mucho pero si alguien me diese alguna indicacion o pasos para dar


RE: Router no emite señal wifi - Ibon - 01-05-2012 10:11 AM

Kaixo Pasky,

¿Has intentado resetear el cablemódem?
Para resetearlo mantén pulsado el botón reset durante 40 segundos. A continuación, espera unos 5 minutos para que se estabilice el cablemódem.

Con lo que sea indícanoslo.

Agur bat


RE: Router no emite señal wifi - Pasky - 01-05-2012 04:20 PM

muchas gracias. No sabia que tuviera boton reset (ignorante de mí) hasta que me puse a buscarlo por el cablemodem. Resetearlo y todo OK volvio la señal. asi que MUCHAS GRACIAS!!


mi portatil no detecta el wifi - kikeamonarriz - 12-07-2012 09:22 PM

pues eso tengo una problemilla, asta ahora mi portatil funcionaba bien con el wifi pero ahora no detecta el wifi. Detecta todos los wifis de los vecinos pero no el mio, y lo mismo con el otro portatil ya que tenemos 2portatiles. Via ethernet va bien el ruter, pero el problema es con el wifi. ALGUIEN ME PUEDE AYUDAR?

GRACIAS!!!


RE: mi portatil no detecta el wifi - Aitor - 12-07-2012 09:27 PM

Kaixo kikeamonarriz,

Puede ser que se haya desactivado el emisor wifi del módem, ¿Nos puedes indicar qué modelo de módem tienes?

Gero arte!!