Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435


RE: CISCO 3825: Consultas y Dudas - ISI - 23-02-2015 01:24 PM

Kaixo,

¿quien esta online para facilitarle el MP con los datos?


RE: CISCO 3825: Consultas y Dudas - Ainara - 23-02-2015 02:35 PM

Kaixo ISI

Puedes mandarme el MP a mi para que lo revisemos.

Agur bat


RE: CISCO 3825: Consultas y Dudas - ISI - 23-02-2015 07:07 PM

@Ainara: MP enviado


RE: CISCO 3825: Consultas y Dudas - Kasios - 23-02-2015 07:10 PM

Hola
Dispongo del modem cisco EPC3825, siempre lo tengo con el wifi desactivado, y solo lo activo cuando lo voy a necesitar. Desde hace 3 dias la luz del wifi esta encendida sola, aunque el wifi esta desconectado. Por mas que activo y desactivo el wifi desde la web de configuración la luz parece que va a apagarse pero sigue encendida, alguna sugerencia?, gracias.


RE: CISCO 3825: Consultas y Dudas - Ander - 23-02-2015 07:41 PM

Kaixo Kasios

¿Has probado a resetear?

Gero arte


RE: CISCO 3825: Consultas y Dudas - Kasios - 23-02-2015 07:57 PM

Prefiero evitar el reseteo, ya que tengo muchos puertos abiertos y muchas modificaciones y me gustaria no tener que volver a poner una a una. Esto mismo me pasó el año pasado antes de que ACTUALIZASEIS el firmware del modem, asi que si me a vuelto a pasar.......puede que esteis volviendo a actualizar el firmware de nuevo?.


RE: CISCO 3825: Consultas y Dudas - Ainara - 23-02-2015 08:24 PM

Kaixo Kasios,

No tenemos notificada ninguna actualización de firmware. En cualquier caso, ¿Has notado alguna incidencia en el servicio wifi?

Agur bat.


RE: CISCO 3825: Consultas y Dudas - Kasios - 23-02-2015 08:30 PM

(23-02-2015 08:24 PM)Ainara escribió:  Kaixo Kasios,

No tenemos notificada ninguna actualización de firmware. En cualquier caso, ¿Has notado alguna incidencia en el servicio wifi?

Agur bat.

No, funcionar funciona bien el wifi, es solo la luz que siempre esta encendida y "mosquea" sin mas.


RE: CISCO 3825: Consultas y Dudas - Ander - 23-02-2015 10:12 PM

Kaixo Kasios,

Para descartar que sea un problema del cablemódem lo ideal seria restaurarlo a valores de fábrica.

Agur bat.


Euskaltel Wifi Kalean: Consultas y Dudas - Willy - 24-02-2015 12:48 PM

Buenas días.
Tras comprobar que mi router emitía la señal de euskaltel-wifi-kalean me puse a buscar que ocurría y que podía hacer y encontré este foro.
He llamado al 1717 comunicando que la red me iba mas lenta y que emitía una señal que no era mía.
De forma rápida y eficaz han procedido a dejar de usar mi router, y mientras se realizaba la comunicación han desactivado la red.
Después de hacerlo me han avisado que yo no podré disfrutar de la red gratuita puesto que no soy emisor ni colaboro.

Fácil y sencillo!