Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420


RE: Test de Velocidad Internet - campeon78 - 04-07-2015 07:45 PM

350/30 Ha empezado, no ha llegado ni a 20 y ni ha terminado.

[Imagen: 2cibink.jpg]


RE: Test de Velocidad Internet - Ainara - 05-07-2015 10:20 AM

Kaixo campeon78

¿Nos puedes indicar con qué navegador lo has intentado?
¿Puedes probar con otro?

Ondo izan.


RE: Test de Velocidad Internet - campeon78 - 05-07-2015 06:20 PM

Lo probé con el Chrome. Y si, ahora funciona correctamente (que no la velocidad).


RE: CISCO 3825: Consultas y Dudas - kurek - 05-07-2015 09:41 PM

Hola.

¿Cual es la manera para llevar la señal wifi a zonas a donde no llega la señal del cablemodem?

Muchas gracias


RE: CISCO 3825: Consultas y Dudas - Ander - 05-07-2015 09:49 PM

Kaixo kurek,

Para mejorar la señal, te recomendamos que tengas el cablemódem colocado en un lugar alto y que pruebes a cambiar varios canales de emisión de la red wifi.

Agur bat.


RE: CISCO 3825: Consultas y Dudas - kurek - 05-07-2015 11:21 PM

Kaixo, Eskerrik Asko Ander.


RE: Test de Velocidad Internet - Ainara - 06-07-2015 08:09 AM

Kaixo campeon78,

No tenemos constancia de ninguna incidencia, respecto a la velocidad sigue las indicaciones que te hemos dado en otras ocasiones para realizar el test de velocidad.

Gero arte


RE: Test de Velocidad Internet - Jon Zaballa - 07-07-2015 04:34 PM

Arratsalde on:

A ver si alguien me puede ayudar. Ayer mismo cambié mi velocidad de Internet a 150 ds/15 us y tengo algunos problemas. He realizado tres test de velocidad:

1) Sobremesa por cable. Resultado: 120/3

2) Portátil wifi: 30/14

3) Portátil por cable: 140/14

Resumiendo, el único que me da lo que me tiene que dar es el portátil, tanto por cable como por wifi (teniendo en cuenta las limitaciones de velocidad del wifi, pero al menos me da prácticamente toda la velocidad de subida). ¿Alguna idea de por qué está tan capada la velocidad de subida en el sobremesa por cable? En principio es una máquina mucho más potente que el portátil. La tarjeta de red de la placa base es gigabit ethernet, el cable da de sobra (si no, el portátil no podría darme los valores que da), etc.

He hablado dos veces ya con el servicio técnico. He reiniciado quitándo la alimentación al router. Me he asegurado de que el único dispositivo conectado al router fuera el sobremesa, etc.

Eskerrik asko y un saludo.

PS: He intentado entrar en el router para cacharrear un poco, para ver si por ahí puedo dar con el problema, pero creo que cambié el usuario o la clave de acceso y no puedo entrar. ¿La única solución es resetearlo a valores de fábrica? Es el Thomson TCW770.


RE: Test de Velocidad Internet - Joxeandoni - 07-07-2015 05:09 PM

Creo que deberías llevar tu PC a una tienda de informática para que te lo revisen, ya que el portátil por WiFi y por cable te da valores normales, así que problema del CM no es, tiene que ser el PC.


RE: Test de Velocidad Internet - Jon Zaballa - 07-07-2015 06:11 PM

(07-07-2015 05:09 PM)Joxeandoni escribió:  Creo que deberías llevar tu PC a una tienda de informática para que te lo revisen, ya que el portátil por WiFi y por cable te da valores normales, así que problema del CM no es, tiene que ser el PC.

Eskerrik asko, Joxeandoni:

Pues sí, imagino que será eso. Igual la lie al montar el ordenador, aunque de momento no había tenido ningún problema, la verdad. Por cierto, he restaurado los valores de fábrica del CM y ahora no consigo llegar a 100 Mbps de bajada. Se queda en unos 90, tanto en el sobremesa como en el portátil. Soy un neófito en estos temas, así que no sé si puede tener algo que ver o no.