Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435


RE: Dudas con la velocidad que ofrece euskaltel - Dhu73 - 27-11-2015 09:55 AM

No, no eres el único. Yo tengo el mismo problema incluso peor. Es por la saturación de la red. En tu barrio se conecta mucha gente a la tarde y esta saturado. Si mides la velocidad te darás cuenta que a las horas "punta" la cosa va a peor y por las mañanas bien. Por ejemplo un domingo por la tarde que haga mal tiempo verás como baja tu velocidad, hay lag, etc...
Solución? Pues esta en manos de euskaltel dotar de mas ancho de banda a sus nodos saturados.


RE: Test de Velocidad Internet - Maitane - 27-11-2015 10:00 AM

Kaixo emiliopris,

Realiza el siguiente ping y un netstat en el símbolo del sistema e indícanos con el resultado. ping –n 30 –l 200 212.142.129.23

Gero arte.


RE: Test de Velocidad Internet - emiliopris - 27-11-2015 06:34 PM

Microsoft Windows [Versión 10.0.10240]
© 2015 Microsoft Corporation. Todos los derechos reservados.

C:\Users\Emilio>netstat

Conexiones activas

Proto Dirección local Dirección remota Estado
TCP 127.0.0.1:58571 EQUIPOAITA:65001 ESTABLISHED
TCP 127.0.0.1:65001 EQUIPOAITA:58571 ESTABLISHED
TCP 192.168.0.10:59692 msnbot-191-232-139-87:https ESTABLISHED
TCP 192.168.0.10:59696 msnbot-191-232-139-121:https ESTABLISHED
TCP 192.168.0.10:60186 a92-122-237-107:https ESTABLISHED
TCP 192.168.0.10:60187 a92-122-235-156:https ESTABLISHED
TCP 192.168.0.10:60188 a92-122-237-107:https CLOSE_WAIT
TCP 192.168.0.10:60195 a92-122-235-156:https ESTABLISHED
TCP [::1]:58623 EQUIPOAITA:61527 ESTABLISHED
TCP [::1]:58623 EQUIPOAITA:61528 ESTABLISHED
TCP [::1]:58623 EQUIPOAITA:61529 ESTABLISHED
TCP [::1]:58623 EQUIPOAITA:61530 ESTABLISHED
TCP [::1]:58623 EQUIPOAITA:61531 ESTABLISHED
TCP [::1]:61527 EQUIPOAITA:58623 ESTABLISHED
TCP [::1]:61528 EQUIPOAITA:58623 ESTABLISHED
TCP [::1]:61529 EQUIPOAITA:58623 ESTABLISHED
TCP [::1]:61530 EQUIPOAITA:58623 ESTABLISHED
TCP [::1]:61531 EQUIPOAITA:58623 ESTABLISHED

C:\Users\Emilio>ping -n 30 -l 200 212.142.129.23

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 8ms, Máximo = 15ms, Media = 9ms

C:\Users\Emilio>
la verdad que hoy viernes no baja de 280mb que no esta mal creoRolleyes


RE: Test de Velocidad Internet - Ander - 27-11-2015 08:23 PM

Kaixo emiliopris,

Los datos que obtienes realizando el ping que te hemos indicado son correctos. En cambio, al realizar el netstat, se puede comprobar que tienes demasiadas conexiones activas.

¿Has cerrado también el Antivirus y el Firewall?

Gero arte.


RE: Test de Velocidad Internet - emiliopris - 28-11-2015 04:19 PM

Microsoft Windows [Versión 10.0.10240]
© 2015 Microsoft Corporation. Todos los derechos reservados.

C:\Users\Emilio>netstat

Conexiones activas

Proto Dirección local Dirección remota Estado
TCP 127.0.0.1:49457 EQUIPOAITA:65001 ESTABLISHED
TCP 127.0.0.1:51302 EQUIPOAITA:3216 TIME_WAIT
TCP 127.0.0.1:65001 EQUIPOAITA:49457 ESTABLISHED
TCP 192.168.0.10:49455 msnbot-191-232-139-131:https ESTABLISHED
TCP 192.168.0.10:49479 wj-in-f109:imaps ESTABLISHED
TCP 192.168.0.10:52455 ec2-54-235-106-239:http TIME_WAIT
TCP 192.168.0.10:52458 191.232.139.253:https ESTABLISHED
TCP 192.168.0.10:52462 um01:http TIME_WAIT
TCP 192.168.0.10:52466 65.55.44.109:https ESTABLISHED
TCP 192.168.0.10:52467 66.119.144.158:https TIME_WAIT


RE: Test de Velocidad Internet - Maitane - 28-11-2015 05:39 PM

Kaixo,

Es necesario que nos adjuntes el resultado completo.

Gero arte.


RE: Test de Velocidad Internet - emiliopris - 28-11-2015 11:08 PM

Microsoft Windows [Versión 10.0.10240]
© 2015 Microsoft Corporation. Todos los derechos reservados.

C:\Users\Emilio>netstat

Conexiones activas

Proto Dirección local Dirección remota Estado
TCP 127.0.0.1:55181 EQUIPOAITA:65001 ESTABLISHED
TCP 127.0.0.1:65001 EQUIPOAITA:55181 ESTABLISHED
TCP 192.168.0.10:55130 msnbot-191-232-139-100:https ESTABLISHED
TCP 192.168.0.10:56624 a92-122-235-156:https ESTABLISHED
TCP 192.168.0.10:56626 a92-122-237-107:https ESTABLISHED
TCP 192.168.0.10:56631 a92-122-235-156:https ESTABLISHED
TCP 192.168.0.10:56633 a92-122-236-12:https ESTABLISHED
TCP 192.168.0.10:56788 2.22.22.144:http TIME_WAIT
TCP 192.168.0.10:56793 2.22.22.139:http TIME_WAIT
TCP 192.168.0.10:56795 2.22.22.106:http TIME_WAIT
TCP 192.168.0.10:56797 2.22.22.106:http TIME_WAIT
TCP 192.168.0.10:56798 2.22.22.106:http TIME_WAIT
TCP 192.168.0.10:56800 2.22.22.144:http TIME_WAIT
TCP 192.168.0.10:56801 2.22.22.144:http TIME_WAIT
TCP 192.168.0.10:56802 2.22.22.144:http TIME_WAIT
TCP 192.168.0.10:56817 2.22.22.107:http TIME_WAIT
TCP 192.168.0.10:56818 2.22.22.107:http TIME_WAIT
TCP 192.168.0.10:56828 mad06s10-in-f168:http TIME_WAIT
TCP 192.168.0.10:56830 40.113.94.0:https ESTABLISHED
TCP 192.168.0.10:56831 cache:https TIME_WAIT
TCP 192.168.0.10:56832 cache:http TIME_WAIT
TCP 192.168.0.10:56835 65.55.44.109:https ESTABLISHED

C:\Users\Emilio>


RE: Test de Velocidad Internet - Maitane - 29-11-2015 11:09 AM

Kaixo emiliopris,

Te recomendamos que analices el PC ya que dispones de muchas conexiones o intentos de conexión.

Gero arte.


RE: Test de Velocidad Internet - emiliopris - 29-11-2015 05:05 PM

HuhHuhHuhHuhHuh entiendo me estas dando largas ok


RE: Test de Velocidad Internet - Maitane - 29-11-2015 05:23 PM

Kaixo emiliopris,

En el resultado del netstat aparecen muchos programas que estén intentando conectarse o ya están conectadas. Todas esas conexiones ocupan ancho de banda. Si el netstat lo has realizado con todos los programas cerrados y recién reiniciado el PC es recomendable analizarlo pasando un antivirus, ¿tienes posibilidad de realizar esta prueba desde otro ordenador para comprobar el resultado?

Agur bat.