Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435


RE: Despega 100/10 - adelafon - 22-02-2013 05:12 PM

ideas: descargas? actualizaciones automaticas? i


RE: Despega 100/10 - jokin91 - 22-02-2013 05:36 PM

(22-02-2013 04:53 PM)Maitane escribió:  Kaixo jokin91,

Según nos indican nuestros compañeros, te han aconsejado por el número de tcps, que seria conveniente que analizaras el ordenador con un antiespía.

Ya que, la última prueba de velocidad realizada en nuestra página Web, nada más reiniciar el equipo te ha dado una velocidad de bajada de 92.63MB.

Esta velocidad de bajada está dentro de los parámetros normales.

Gero arte.


esto son tus 92,63mb que dices que me da??


Nota moderación: Tamaño de imagen incompatible


RE: Despega 100/10 - iotz - 22-02-2013 05:41 PM

Paciencia jokin vas a tener que tener...a mi ayer parecido pero claro yo con 20 megas..nada de comparacion con eso y solo en subida lo mio,suerte!!!


RE: Despega 100/10 - Maitane - 22-02-2013 05:59 PM

Kaixo jokin91

El nº de TCPs reflejan el nº de programas/aplicaciones que están solicitando conexión a internet.
Si tienes todo cerrado, el nº de las mismas nunca puede exceder 12 TCPs. En tu caso, entendemos que hay programas solicitando conexión a Internet sin tu consentimiento dado el nº de TCPs que muestra tu equipo, concretamente 20, y esto puede ser debido a virus, troyanos...etc, de modo que en estos casos lo que recomendamos es revisar los equipos.

Gero arte.


RE: Despega 100/10 - enekito - 22-02-2013 06:21 PM

Windows XP tiene por defecto 10 conexiones TCP s como maximo, entonces 20 es el doble, tendrás algun virus


RE: Despega 100/10 - jagiro - 22-02-2013 06:24 PM

Gracias, mañana lo reiniciaré. He solicitado el cambio de velocidad por lo de la web de dejar los datos. La chica que ha sido encantadora al telefono me ha dicho que mañana lo tengo. Le pongo un diez en la atención porque me ha explicado muy bien.


RE: Despega 100/10 - luisangel - 22-02-2013 06:32 PM

esto va como un tiro
[Imagen: prueba1my.jpg]


RE: Despega 100/10 - jokin91 - 22-02-2013 06:48 PM

tengo win7 no xp, pues me he bajado ya varios antivirus y antiespias y ninguno detecta nada.

supongo que para que te ese ese resultao viviras cerca de una central no?


RE: Despega 100/10 - adelafon - 22-02-2013 07:16 PM

Eso es para adsl. En fibra optica no tiene nada que ver.


RE: Despega 100/10 - luisangel - 22-02-2013 07:21 PM

Que yo sepa una lonja de euskaltel cercana está como a 10-15 minutos andando cuesta abajo.Pero creo que no tiene nada que ver. Porque mi cuñado que vive un poco mas lejos le dan los valores parecidos.