Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435


RE: Test de Velocidad Internet - JUANROBERTOA - 29-03-2017 03:29 PM

(28-03-2017 04:15 PM)Aitor escribió:  Kaixo JUANROBERTOA,

Si detectas cualquier incidencia con la velocidad de la conexión contacta con nosotros para que lo podamos revisar y ayudarte.

Ondo izan.
Con los 60 megas andaba bien el nuevo cablemodem(router TC7230)
Durante 2 horas mantenía la velocidad bien, esto fue ayer, una vez pasado a los 100megas la velocidad de descarga no va también, iba mejor con 60 porque daba 60 y ahora con 100 lo máximo que le he visto son 50.
[Imagen: 58dbb43a47e0d961e04fea91.png]


RE: Test de Velocidad Internet - Aitor - 29-03-2017 04:16 PM

Kaixo JUANROBERTOA,

¿Has realizado el test de velocidad por cable y con el cablemódem recién reiniciado?

Gero arte


RE: Test de Velocidad Internet - elpre - 29-03-2017 04:34 PM

Me llamaron el lunes por el tema de la velocidad que bajaba por las tardes y a las 21:00 con un chico de euskaltel al tlf hicimos la prueba y llegó 56mb teniendo 60mb contratados así que de momento parece que bien. Martes y miercoles no he realizado el test porque parecía que la cosa iba bien, hoy si me acuerdo pues ya lo miraré, pero parece que algo han hecho.

Un saludo


RE: Test de Velocidad Internet - Aitor - 29-03-2017 04:41 PM

Kaixo elpre,

¡Nos alegra escucharlo! Gui

Si notas alguna anomalía, indícanos.

Ondo izan


RE: Test de Velocidad Internet - JUANROBERTOA - 29-03-2017 06:17 PM

(29-03-2017 04:16 PM)Aitor escribió:  Kaixo JUANROBERTOA,

¿Has realizado el test de velocidad por cable y con el cablemódem recién reiniciado?

Gero arte
si he hecho la prueba igual que ayer con el despega 60M
al pasar a 100M el router se estuvo actualizando, lo reinicie y daba 50/10

lo acabo de reiniciar y me ha dado esto
[Imagen: 58dbdbeb47e0d961e0500eb0.png]
En mi humilde opinión yo creo que algo en el archivo de configuración del router esta mal, (archivo que se actualizo al cambiar de 60 a 100)sino, no tiene sentido, con 60 iba muy bien y con 100 va al 50% de bajada y 100%


RE: Test de Velocidad Internet - Aitor - 29-03-2017 06:28 PM

Kaixo JUANROBERTOA,

¿Conectas el PC directamente al cablemódem o utilizas algún router neutro o equipo adicional?

Gero arte.


RE: Test de Velocidad Internet - JUANROBERTOA - 29-03-2017 06:31 PM

(29-03-2017 06:28 PM)Aitor escribió:  Kaixo JUANROBERTOA,

¿Conectas el PC directamente al cablemódem o utilizas algún router neutro o equipo adicional?
Utilizo un router neutro, pero el router neutro lleva instalado bastante tiempo y hasta ahora no había tenido problemas, la semana pasada la conexión era inestable, ayer cambiamos el cablemodem cisco epc2325 por el nuevo teechnicolor tc7230 y la velocidad era correcta hasta el cambio de modalidad asi que no creo que sea culpa del router neutro
Gero arte.



RE: Test de Velocidad Internet - Aitor - 29-03-2017 06:41 PM

Kaixo JUANROBERTOA,

Entendemos lo que quieres decir, pero en caso que sea trasladado al servicio técnico necesitamos que la prueba sea realizada directamente desde el cablemódem al equipo.

Gero arte.


Conexión con problemas - Tesa - 29-03-2017 07:07 PM

Hola, llevamos unos días con problemas de conexión en Gasteiz, o no va o va muy lento, tanto con la fibra como con el wifi. En casa, en principio, me lo han solucionado ayer, pero en la oficina que supuestamente también estaba solucionado, hoy vuelve a fallar. No sé si podré si quiera enviar este mensaje. En fin, a ver si se soluciona pronto.Confundido


RE: Conexión con problemas - Aitor - 29-03-2017 07:47 PM

Kaixo Tesa,

¿Habéis notificado en la empresa la incidencia para así solucionarla?

Gero arte