Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435 436 437 438 439 440 441 442 443 444 445 446 447 448 449 450 451 452 453 454 455 456 457 458 459 460 461 462 463 464 465 466 467 468


RE: Velocidad lenta - Aitor - 11-04-2020 03:13 PM

Kaixo Gorbeia,

Te recomendamos que reinicies el equipo de forma completa. Para ello, desconecta de la parte trasera ambos cables y mantenlo así durante al menos un minuto.
Tras arrancarlo de nuevo, realiza un test pulsando aquí con un único equipo conectado por cable.

Si los valores se mantienen, envíanos un mensaje privado con los datos del titular (DNI, nombre y apellidos) para revisarlo.

Gero arte


RE: Test de Velocidad Internet - Gorbeia - 12-04-2020 06:49 PM

Buenas. Pues algo habéis arreglado, ahora casi llego a 300 Mbs. Luego mediré de nuevo, ahora hay varias cosas conectadas al wifi que no puedo desconectar. Pero vamos, que no voy a llegar a 400 Mbs fijo


RE: Test de Velocidad Internet - Gorbeia - 13-04-2020 08:56 AM

Egunon.
He medido hace unos minutos y me da 270 Mbs. Ayer algo hicisteis, y subió, pero sigue siendo de verguenza. Parece que la solución va a ser contratar 300 Mbs y así pago por ¨casi¨ lo que me dáis.


RE: Test de Velocidad Internet - jijoval - 13-04-2020 09:25 AM

Egunon
A mi me pasa parecido, tengo contratado 500, por la mañana me da entre 500 y 530, por el medio dia entre 300 y 400 y por la tarde-noche entre 100 y 200. Ya se que estos dias hay problemas pero el caso es que me he pasado de 300 a 500 y no se para que porque me va peor la de 500 que la de 300.


RE: Test de Velocidad Internet - Aitor - 13-04-2020 11:00 AM

Kaixo Gorbeia,

Envíanos por mensaje privado los datos del titular (DNI, nombre y apellidos) para que podamos revisarlo.

Gero arte.


RE: Test de Velocidad Internet - Maitane - 13-04-2020 11:11 AM

Kaixo jijoval,

Te recomendamos que reinicies el equipo de forma completa. Para ello, desconecta de la parte trasera ambos cables espera al menos un par de minutos y vuelve a conectar.
Después realiza el test de velocidad con un único PC conectado por cable ethernet pulsando aquí. Para realizar el test correctamente, todos los programas deben de estar cerrados.

Con el resultado nos comentas.

Gero arte.


RE: Test de Velocidad Internet - Gorbeia - 13-04-2020 03:00 PM

Ya te he mandado eso Aitor.


RE: Test de Velocidad Internet - Harkonen - 22-04-2020 03:38 PM

Buenas tardes la cosa es que ya me sucedió algo parecido hace unas semanas, me he puesto a hacer un test con solamente el pc encendido y me da entre 50 y 200 Mbs, se supone que tengo 500 Mbs contratados y la cosa es que si desconecto el cable de la caja que tengo en la pared y espero unos 20/30 seg. y lo vuelvo a conectar hago seguido un test y me sube la velocidad a los 500 contratados y parece que se queda bien pero al cabo de unas horas vuelve a pasar lo mismo.... vamos que se baja la velocidad abecés se queda una velocidad de 20 o 10 mbs ahora mismo según el test esta descarga a 524.3 y subida a 52.7 lo que debería de ser, ya he probado cambiandome de frecuencia de solo deja conectarse a tres la Frecuencia 330MHz que es en la que estoy, la 170MHz y la 266Mhz en esta ultima esta todo el rato baja la velocidad te coge algún pico alto pero nada... como si estaría caída la linea y en la 170MHz nada porque esta todo el rato inestable, pudiera ser que tenga el Router estropeado o acaso hay alguna avería..... a ver si me dan una solución porque tengo 2 lineas de móvil, la televisión el teléfono fijo, y la Internet con ustedes contratado y me hermana tele trabaja desde casa y no me digan que es porque hay saturnio de linea que la anterior vez que llame y luego escribí por aquí me hicieron algo y estubo una semana y media o un poco mas perfecto, pero desde el lunes de la semana pasada esto va como el culo (valga la expresión) ...........
(22-04-2020 03:38 PM)Harkonen escribió:  Buenas tardes la cosa es que ya me sucedió algo parecido hace unas semanas, me he puesto a hacer un test con solamente el pc encendido y me da entre 50 y 200 Mbs, se supone que tengo 500 Mbs contratados y la cosa es que si desconecto el cable de la caja que tengo en la pared y espero unos 20/30 seg. y lo vuelvo a conectar hago seguido un test y me sube la velocidad a los 500 contratados y parece que se queda bien pero al cabo de unas horas vuelve a pasar lo mismo.... vamos que se baja la velocidad abecés se queda una velocidad de 20 o 10 mbs ahora mismo según el test esta descarga a 524.3 y subida a 52.7 lo que debería de ser, ya he probado cambiandome de frecuencia de solo deja conectarse a tres la Frecuencia 330MHz que es en la que estoy, la 170MHz y la 266Mhz en esta ultima esta todo el rato baja la velocidad te coge algún pico alto pero nada... como si estaría caída la linea y en la 170MHz nada porque esta todo el rato inestable, pudiera ser que tenga el Router estropeado o acaso hay alguna avería..... a ver si me dan una solución porque tengo 2 lineas de móvil, la televisión el teléfono fijo, y la Internet con ustedes contratado y me hermana tele trabaja desde casa y no me digan que es porque hay saturnio de linea que la anterior vez que llame y luego escribí por aquí me hicieron algo y estubo una semana y media o un poco mas perfecto, pero desde el lunes de la semana pasada esto va como el culo (valga la expresión) ...........

Ahora mismo según test: Descarga 52.6 Mbs y subida 52.4 Mbs


RE: Test de Velocidad Internet - Ander - 22-04-2020 08:12 PM

Kaixo Harkonen,

Envíanos un MP con los datos del titular (nombre, apellidos y DNI) para que podamos revisar el servicio.

Gero arte.


RE: Test de Velocidad Internet - anderzio - 23-04-2020 11:48 AM

Hola,

tengo contratados 500MB y estos son los datos que me da el test de velocidad de Euskaltel. Una velocidad de subida ridícula.
Acaba de reiniciar el router, el equipo, y solo tengo abierto el test de velocidad y este foro, y tengo la caché y cookies del navegador recién borrados también. Estoy conectado a la red por cable.

El tema de la ridícula subida respecto a la bajada creo que me ha pasado siempre.

PING
8 ms

DESCARGAR
497.8 Mbps

SUBIR
52.6 Mbps

Un saludo.