Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435 436 437 438 439 440 441 442 443 444 445 446 447 448 449 450 451 452 453 454 455 456 457 458 459 460 461 462 463 464 465 466 467 468 469


RE: Test de Velocidad Internet - ainagi - 27-04-2020 05:59 PM

Arratsalde on,

Abiadura test-a egiten aritu gara eta zalantza sortu zaigu. Kontratatuta daukagun beheranzko abiadura 100Mps-koa da, baina abiadura test-ean 46 Mps inguru ematen digu. (Ordenagailua kable bidez konektatu dugu routerrera).

Guk daukagun routerra CISCO EPC2325 da.

Router horrek 100Mps abiadura onartzen al du?

Mila esker,

Ainhoa


RE: Test de Velocidad Internet - Maitane - 27-04-2020 07:16 PM

Kaixo ainagi,

Instalatuta daukazuen kablemodema 100Mbps-ko abiadura onartzen du.

Egin ezazue test bat, mesedez, kablemodema berrabiarazi ondoren. Emaitza berdina izanez gero, bidali MP bat titularraren izen-abizenak eta NAN zenbakiarekin.

Gero arte.


RE: Test de Velocidad Internet - JMDA - 27-04-2020 08:39 PM

HOLA:
CON 500 MBPS CONTRATADOS, EL SÁBADO PASADO YA FUE EL COLMO DE LA DESESPERACIÓN. VALE QUE HAYA CAÍDAS DE VELOCIDAD Y QUE SEAN A 350, 200, 150, 100...PERO YA INTENTAR TRABAJAR CON 1,6 MBPS , PUES...IMPOSIBLE.
APAGUE ROUTER, DESCONECTE TODOS LOS DISPOSITIVOS Y AUN ASI, EL PROBLEMA SEGUÍA SIENDO EL MISMO..SOLUCIÓN DEJAR DE USAR INTERNET Y TODO LO QUE ESTABA HACIENDO....ENCENDI EL EQUIPO Y DURANTE 30 MINUTOS ESTUVE REALIZANDO EL TEST DE VELOCIDAD (LOGICAMIENTE, UN SOLO PC Y POR CABLE ..Y SI EQUIPO MODERNO, GIGALAN, ETC)...TRANSCURRIDOS UNOS 35 O 40 MINUTOS (MIENTRAS TANTO INTENTANDO PONERME EN CONTACTO CON EUSKALTEL, VÍA TEF), VOLVIO A LA VIDA Y SUBIO LA VELOCIDAD HASTA 400MBPS....Y ESTO SE HA REPETIDO VARIAS VECES.


RE: Test de Velocidad Internet - Aitor - 27-04-2020 09:53 PM

Kaixo JMDA,

Sentimos las molestias ocasionadas. ¿En estos momentos tienes alguna incidencia con la velocidad? Si es así, envíanos un mensaje privado con los datos del titular (nombre, apellidos y DNI) para que lo podamos revisar.

Gero arte!


RE: Test de Velocidad Internet - jonatan - 28-04-2020 03:13 AM

Hola.
tengo contratado 500/50 de internet y llevo varias semanas a 100/10. he llamado por telefono una burrada de veces no cojeen me meto en el chat y no me solucionan nada. he reiniciado el router he conectado solo un ordenador al router directamente y me da 100/10. Hay algún problema.


RE: Test de Velocidad Internet - Ander - 28-04-2020 11:38 AM

Kaixo jonatan,

Te recomendamos que en primer lugar compruebes que tanto el cable ethernet como tu tarjeta de red no estén limitando la velocidad a 100mbps. El cable tiene que ser categoría 5e o superiores, y la tarjeta de red tiene que ser Gigabit.

Gero arte.


RE: Test de Velocidad Internet - jonatan - 28-04-2020 01:04 PM

Kaixo Ander.

Tengo tarjeta gigabit y cable categoría 6.


RE: Test de Velocidad Internet - Ander - 28-04-2020 02:48 PM

Kaixo jonatan,

Facilítanos por MP los datos del titular para que podamos revisarlo.

Agur bat.


RE: Test de Velocidad Internet - Ainara - 29-04-2020 03:50 PM

Kaixo VorsOner,

Lamentamos que tengas esa opinión. Nos gustaría poder ayudarte con tu incidencia, por favor escríbenos un privado con los datos del titular y las circunstancias relativas para que podamos revisarlo.

Gero arte!


RE: Test de Velocidad Internet - Harkonen - 30-04-2020 02:37 PM

(29-04-2020 01:25 PM)vorsOner escribió:  Esto ya es inadmisible. Tengo contratados 500mg de fibra simétrica. ¿Cuantos me llegan? 90mb. Es decir, ni 1/4 de lo que tengo contratado.
Hablas con el servicio técnico y la respuesta es: Tenemos los servidores saturados. (Pero la factura a final de mes es la misma)
Haces lo que te indican de apagar el router y demás y nada, sigue todo igual.
Llevo un mes con 150mb esta semana a 90mb.
Veremos si cuando todo esto pase, sigo con Euskaltel o me cambio a Movistar.

la verdad que me han venido los técnicos a casa, me han cambiado la caja de conexión que tengo al lado del router y la otra caja que viene el cable de la calle por que supuestamente los fallos que da son de ello.... e incluso he comprado un cable de ethernet nuevo (Cat 6) para colocarlo del router al ordenador pensando que el que tenia podria estas estropeado y esto va igual haces test de velocidad y unas veces te va a 10Mb y otras a entre 20 y 50Mb y alguna vez extrañaba te sube a de100 a 200mb y vuelta al mismo rollo y lo mas curioso es que si suelto el cable de ethernet del router y lo vuelvo a poner misteriosamente te da la velodidad buena es decir los 500mb contratados.... pero al cabo de un rato otra vez la velocidad baja...... y ya no se si es que el router esta estropeado.... o que "cojones ES"