Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424


Cisco Epc3825 - Davidrios91 - 16-05-2014 10:59 AM

Muy buenas, hace poco compre un repetidor de la señal wifi, un Tplink, al estar un rato conectado al wifi deja de enviar y recibir datos y se me corta la conexión, no entiendo por que, llevo varios dias hablando con el servicio tecnico de Tplink pero me resulta imposible, la configuracion es muy sencilla y hemos llegado a la conclusion que el problema es el router, tampoco entiendo mucho de esto, pero lo suficiente para saber que no hay filtrado de IP's ni MAC. Hay una opción dentro de este router que dice algo sobre los repetidores de señal, pero no me atrevo a tocar. Gracias de antemano!!


RE: conexión lenta por las tardes - jotam - 16-05-2014 11:07 AM

Esto es de esta mañana, con el ordenador recién encendido. he de decir, que ahora mismo, internet funciona correctamente.(ping 7ms, 28.41 subida y 2.93 de bajada)

Conexiones activas

Proto Dirección local Dirección remota Estado
TCP 85.86.18.143:49177 173.194.66.125:5222 ESTABLISHED
TCP 85.86.18.143:49183 sitecheck2:https FIN_WAIT_1
TCP 85.86.18.143:49184 sitecheck2:http FIN_WAIT_1
TCP 85.86.18.143:49190 mad01s08-in-f8:http TIME_WAIT
TCP 85.86.18.143:49204 mad01s09-in-f4:https TIME_WAIT
TCP 85.86.18.143:49215 sjd-rd12-4c:http ESTABLISHED
TCP 85.86.18.143:49227 af:https TIME_WAIT
TCP 85.86.18.143:49248 autoupdate:https TIME_WAIT
TCP 85.86.18.143:49252 mad01s09-in-f5:https TIME_WAIT
TCP 85.86.18.143:49270 a23-220-15-139:http TIME_WAIT
TCP 85.86.18.143:49271 193.159.160.66:http TIME_WAIT
TCP 85.86.18.143:49272 mad01s14-in-f5:https TIME_WAIT
TCP 85.86.18.143:49299 channelproxy-shv-04-frc3:https FIN_WAIT_2
TCP 85.86.18.143:49318 mad01s14-in-f28:https TIME_WAIT
TCP 85.86.18.143:49325 mad01s14-in-f3:http TIME_WAIT
TCP 85.86.18.143:49326 mad01s14-in-f3:https TIME_WAIT
TCP 85.86.18.143:49328 mad01s14-in-f9:https TIME_WAIT
TCP 85.86.18.143:49329 mad01s08-in-f4:https TIME_WAIT
TCP 85.86.18.143:49333 80-239-142-50:http TIME_WAIT
TCP 85.86.18.143:49335 80-239-142-106:http TIME_WAIT
TCP 85.86.18.143:49336 mad01s14-in-f11:https TIME_WAIT
TCP 85.86.18.143:49337 download:http CLOSE_WAIT
TCP 85.86.18.143:49338 downloads:http CLOSE_WAIT
TCP 85.86.18.143:49340 mad01s09-in-f6:https TIME_WAIT
TCP 85.86.18.143:49342 cache:https TIME_WAIT
TCP 85.86.18.143:49343 199.16.156.70:https TIME_WAIT
TCP 85.86.18.143:49351 par03s13-in-f20:https TIME_WAIT
TCP 85.86.18.143:49352 mad01s15-in-f30:https TIME_WAIT
TCP 85.86.18.143:49353 mad01s14-in-f3:http TIME_WAIT
TCP 85.86.18.143:49354 mad01s15-in-f10:https TIME_WAIT
TCP 85.86.18.143:49355 mad01s08-in-f26:https TIME_WAIT
TCP 85.86.18.143:49356 199.16.156.70:https FIN_WAIT_1
TCP 85.86.18.143:49357 199.16.156.70:https TIME_WAIT
TCP 127.0.0.1:5354 joseba-PC:49155 ESTABLISHED
TCP 127.0.0.1:5354 joseba-PC:49156 ESTABLISHED
TCP 127.0.0.1:19872 joseba-PC:49167 ESTABLISHED
TCP 127.0.0.1:27015 joseba-PC:49161 ESTABLISHED
TCP 127.0.0.1:49155 joseba-PC:5354 ESTABLISHED
TCP 127.0.0.1:49156 joseba-PC:5354 ESTABLISHED
TCP 127.0.0.1:49161 joseba-PC:27015 ESTABLISHED
TCP 127.0.0.1:49167 joseba-PC:19872 ESTABLISHED
TCP 127.0.0.1:49175 joseba-PC:49176 ESTABLISHED
TCP 127.0.0.1:49176 joseba-PC:49175 ESTABLISHED
TCP [::1]:28000 joseba-PC:49202 ESTABLISHED
TCP [::1]:49200 joseba-PC:49201 ESTABLISHED
TCP [::1]:49201 joseba-PC:49200 ESTABLISHED
TCP [::1]:49202 joseba-PC:28000 ESTABLISHED

C:\Users\joseba>


RE: Velocidad baja por las tardes - Ibon - 16-05-2014 11:31 AM

Kaixo jotam,

Tienes un alto número de líneas de conexión o intentos de conexión, ¿tienes algún gestor de descargas o el antivirus activado?

Agur bat


RE: Cisco Epc3825 - Maitane - 16-05-2014 11:34 AM

Kaixo Davidrios91,

¿Has probado a cambiar el canal de frecuencia de emisión del cableódem? Como lo tienes configurado ¿en modo básico o modo router?
Ambas opciones puedes modificarlas desde la APP para móviles IOS y Android. Para instalar esta APP en tu dispositivo móvil, pulsa aquí y podrás acceder a ella con tu usuario web.

Gero arte.


RE: Velocidad baja por las tardes - Xipen1 - 16-05-2014 12:48 PM

Yo llevo asi mas de un mes y no hay solucion.


Problemas con la señal wifi - Urtain07 - 16-05-2014 12:54 PM

Aupa,

Llevo un tiempo con problemas con la señal wifi del cablemodem Cisco EPC3825.
Navegar por wifi es el horror, micro cortes de señal, velocidad lenta, y así con todos los aparatos (portátil, tablets, smartphone, ps3...) hice un speedtest con el portátil a escasos centímetros del cablemodem y dio picos de velocidad de 30mb cuando tengo contratados 120. He probado apagandolo y volviéndolo a encender, reseteandolo... y nada actúa igual.
Por cable va casi perfecto, a excepción de algún micro corte puntual.

Saludos.


RE: CISCO 3825: Consultas y Dudas - Ibon - 16-05-2014 01:10 PM

Kaixo Urtain07,

¿Has probado a cambiar el canal de frecuencia del wifi?

Esperamos tu respuesta


RE: CISCO 3825: Consultas y Dudas - Urtain07 - 16-05-2014 01:26 PM

(16-05-2014 01:10 PM)Ibon escribió:  Kaixo Urtain07,

¿Has probado a cambiar el canal de frecuencia del wifi?

Esperamos tu respuesta

Si, y no cambia nada, funciona igual en cualquier canal


RE: CISCO 3825: Consultas y Dudas - Ibon - 16-05-2014 01:27 PM

Kaixo Urtain07,

¿Que tipo de wifi tienen los dispositivos n/b/g?

Agur bat


RE: CISCO 3825: Consultas y Dudas - Urtain07 - 16-05-2014 01:42 PM

(16-05-2014 01:27 PM)Ibon escribió:  Kaixo Urtain07,

¿Que tipo de wifi tienen los dispositivos n/b/g?

Agur bat

4 Dispositivos tienen conexion: 802.11 b/g/n
1 tiene conexion: 802.11 a/b/g/n,
1 tiene conexion: Wi-Fi IEEE 802.11 b/g

No se si es esto a lo que te refieres