Foro Euskaltel
Test de Velocidad Internet - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Test de Velocidad Internet (/Thread-Test-de-Velocidad-Internet)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435 436 437 438 439 440 441 442 443 444


RE: Velocidad lenta - Aitor - 05-06-2014 09:01 AM

Kaixo andonigarcia,

¿El test lo estás haciendo conectado por cable de red? Por otro lado, te recordamos que hay dispositivos que no soportan velocidades superiores a 100MB. ¿Has comprobado si el ordenador dispone de una tarjeta de red Gigabit?

Gero arte


RE: Velocidad lenta - andonigarcia - 05-06-2014 09:29 AM

Egun on Aitor.
Hemirado bien y tienes razón, mi portatil no tiene tarjeta de red Gigabit,el wi.fi si soporta velocidades de 150Mb, ya se que el wi-fi pierde señal pero esque lo tengo encima y mucha no puede perder, pero hago las mismas pruebas con mi xbox one (esta si tiene Gigabit Ethernet) y el resultado es el mismo, no supera los 94 Mb


RE: Velocidad lenta - Aitor - 05-06-2014 09:53 AM

Kaixo andonigarcia,

En la conexión wifi un resultado de 95Mb de descarga (teniendo 120Mb contratados) es un buen resultado. Hay que tener en cuenta que son varios los factores que afectan a la velocidad obtenida a través de este medio (además del tipo de tarjeta de red): saturación en el canal de la red, interferencias, etc.

Gero arte


RE: Velocidad lenta - andonigarcia - 05-06-2014 10:04 AM

Muchas gracias x la aclaración Gran sonrisa


RE: Conexion lenta - Aitor - 05-06-2014 10:11 AM

Kaixo andonigarcia,

Si tienes alguna consulta o incidencia sobre nuestros servicios, no dudes en utilizar este Foro. Entre los moderadores y usuarios intentaremos ayudarte. Sonrisa

Gero arte!


RE: CISCO 3825: Consultas y Dudas - ipd3es - 05-06-2014 10:45 AM

Hola buenos dias:

Necesitaría poner el cablemodem en modo router para acceder a las opciones avanzadas y no consigo hacerlo.

Sigo los pasos del tutorial que teneis, y en las opciones de internet no me viene la pestaña de pasar de modo básico a modo router.

Otro tema es que no me deja conectar por wifi mas de 2 dispositivos, se puede deber a que esté esa opción en configuracion avanzada?

un saludo y muchas gracias.


RE: CISCO 3825: Consultas y Dudas - Ibon - 05-06-2014 11:15 AM

Kaixo ipd3es,

¿Has probado a cambiarlo a través de la APP para dispositivos móviles?

Agur bat


RE: Conexion lenta - rocalle - 05-06-2014 11:45 AM

Hola, yo también tengo una conexión bastante lenta. He traido un Huawei de Shangai (g750, no disponible en Europa) y he configurado los datos móviles tal y como lo habéis expuesto en este foro. El acceso funciona, pero el símbolo de datos del móvil me indica una E, y no una H, tal y como hacía con el anterior dispositivo. No sé si este dato es relevante o no a la hora de saber la velocidad de datos. Además, tiene dos ranuras para sendas SIM, y yo solo puedo introducir la de Euskaltel en la Slot 2, porque la 1 es de menor tamaño. ¿Tiene esto importancia? Un saludo y gracias.


RE: CISCO 3825: Consultas y Dudas - ipd3es - 05-06-2014 11:52 AM

hola!

Si, instalé ayer la app para configurar el router desde el movil y donde de viene para poner a modo router viene deshabilitado, vamos que no me deja actuar en el.

muchas gracias por su respuesta y un saludo


RE: CISCO 3825: Consultas y Dudas - Aitor - 05-06-2014 11:58 AM

Kaixo ipd3es,

Envíanos un MP con los datos del titular (nombre, apellidos y DNI) para que podamos comprobarlo desde aquí.

Esperamos tu mensaje, gero arte!