Foro Euskaltel
Correo electrónico en outlook - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Correo electrónico en outlook (/Thread-Correo-electr%C3%B3nico-en-outlook)

Páginas: 1 2


mensajes de salida en outlook - susana - 11-03-2013 12:36 PM

buenos días:
he configurado mi cuenta de mail en outlook y desde hace unos días no puedo enviar mails. Cuando la configuré los enviaba sin problemas.
tengo pantallazos de la configuración por si la quereis ver, pero no se como enviaroslo
un saludo y gracias


RE: mensajes de salida en outlook - Ander - 11-03-2013 12:59 PM

Kaixo susana,

Para poder revisar la incidencia que tienes, manda los pantallazos por correo electrónico a la cuenta info@euskaltel.com. En el asunto del mensaje pon tu usuario del Foro.

Gero arte


RE: mensajes de salida en outlook - susana - 11-03-2013 01:26 PM

muchas gracias
ya lo he enviado
un saludo


RE: mensajes de salida en outlook - Ander - 11-03-2013 01:38 PM

Kaixo susana,

Hemos recibido tu mensaje con los pantallazos, y parece que está todo bien. Necesitamos que accedas a la opción más configuraciones, y que hagas un pantallazo de los servidores y los puertos.

Quedamos a la espera,

Gero arte


RE: mensajes de salida en outlook - Ander - 11-03-2013 03:14 PM

Kaixo susana,

En las opciones avanzadas, tienes puesto en Usar el siguiente tipo de conexión cifrada "SSL". Prueba a escoger "TLS", y guarda los cambios.

Con lo que sea nos comentas,

Gero arte


RE: mensajes de salida en outlook - susana - 12-03-2013 09:04 AM

muchas gracias. He puesto TLS y se ha solucionado el problema
un saludo


RE: mensajes de salida en outlook - Maitane - 12-03-2013 09:30 AM

Kaixo susana,

Nos alegramos que lo hayas solucionado.
No dudes en utilizar este medio, para tus consultas y dudas.

Agur bat.


No recibo ni envio mensajes en Outlook - escribano - 30-01-2014 11:49 AM

hola
tengo instalado el outlook express y de repente de ha dejado de mandar msj y de recibirlos.....
por favor que alguien me ayude.........


RE: No recibo ni envio mensajes en Outlook - Aitor - 30-01-2014 11:55 AM

Kaixo escribano,

Para poder ayudarte, necesitamos que nos indique qué tipo de cuenta tienes configurada (euskaltel.net, euskalnet.net, otro proveedor como hotmail, gmail,...).

Esperamos tu mensaje, gero arte.


RE: No recibo ni envio mensajes en Outlook - escribano - 30-01-2014 12:04 PM

euskalnet.net
hola de nuevo si podeis decirme cuanto antes es que estoy trabajo y lo necesito !!!mil gracias