Foro Euskaltel
Me he quedado sin cobertura - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Mugikorra / Telefonía Móvil (/Forum-Mugikorra-Telefon%C3%ADa-M%C3%B3vil)
+---- Tema: Me he quedado sin cobertura (/Thread-Me-he-quedado-sin-cobertura)

Páginas: 1 2


Me he quedado sin cobertura - aitorbear - 16-01-2014 02:08 PM

Hace un par de horas se me ha ido la cobertura del terminal, 0.
Mi compañero de al lado tiene 5 rayas, tambien con euskaltel.

He probado de todo, reinicios, sacar y limpiar la sim, etc...pero no hay forma.


RE: Me he quedado sin cobertura - Ander - 16-01-2014 02:14 PM

Kaixo aitorbear,

¿Habéis probado a intercambiar las tarjetas SIM para probar?

Agur bat


RE: Me he quedado sin cobertura - aitorbear - 16-01-2014 02:23 PM

No, mi targeta es micro y la suya nornal


RE: Me he quedado sin cobertura - Ziklo - 16-01-2014 02:28 PM

Kaixo,

A mi me ha pasado lo mismo esta mañana, el móvil se ha quedado sin cobertura. Mis compañeros si que tienen, pero no puedo intercambiar la tarjeta con ellos.

Eskerrik asko!


RE: Me he quedado sin cobertura - Ander - 16-01-2014 02:29 PM

Kaixo Ziklo y aitorbear,

Indicadnos los números de teléfono, en los que habéis perdido la cobertura, por mensaje privado para poder revisarlos, por favor.

PD: Recordad activar los mensajes privados para que podamos responderos.

Agur bat
Kaixo Ziklo y aitorbear,

Hemos hecho unos ajustes en vuestras líneas. Reiniciad el teléfono y comentadnos si está solucionado, por favor.

Agur bat


RE: Me he quedado sin cobertura - Ziklo - 16-01-2014 03:22 PM

Kaixo,

A mi después de reiniciar me sigue sin cobertura.

Aio


RE: Me he quedado sin cobertura - Ander - 16-01-2014 03:25 PM

Kaixo Ziklo,

¿Puedes probar a buscar las redes manualmente?

Si no sabes hacerlo indícanos marca y modelo de tu móvil para poder guiarte.

Agur bat


RE: Me he quedado sin cobertura - Ziklo - 16-01-2014 03:36 PM

Buenas,

He vuelto a buscar las redes disponibles, he seleccionado EUSKALTEL y ya me ha recuperado la cobertura. Ahora todo va bien.

Milesker!!


RE: Me he quedado sin cobertura - Ander - 16-01-2014 03:46 PM

Kaixo Ziklo,

Me alegro de que lo hayas solucionado.

aitorbear, cuando puedas haz la misma prueba y os comentas.

Agur bat


RE: Me he quedado sin cobertura - aitorbear - 16-01-2014 04:10 PM

Lo mismo,
Me he conectado manualmente y ahora va bien.
eskerrik asko