Foro Euskaltel
Ni datos ni voz ni nada... - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Mugikorra / Telefonía Móvil (/Forum-Mugikorra-Telefon%C3%ADa-M%C3%B3vil)
+---- Tema: Ni datos ni voz ni nada... (/Thread-Ni-datos-ni-voz-ni-nada)



Configurar APN en Android - Jose GT - 17-08-2014 10:00 AM

Egun on. Ayer estuvo oda la tarde el móvil de mi hija sin acceso a internet. No se había tocado nada de la configuración. De todas formas formas volví a configurarlo tal y como he visto en distintos mensajes de este mismo post pero... parecía que funcionaba pero en menos de un minuto se volvía a quedar sin acceso. Lo peor es que también le sale el icono de que está sin cobertura con lo cual ni puede llamar ni se le puede llamar. Ahora por la mañana sigue igual...


Ni datos ni voz ni nada... - Jose GT - 17-08-2014 10:09 AM

Egun on. Ayer estuvo oda la tarde el móvil de mi hija sin acceso a internet. No se había tocado nada de la configuración. De todas formas formas volví a configurarlo tal y como he visto en distintos mensajes de este mismo post pero... parecía que funcionaba pero en menos de un minuto se volvía a quedar sin acceso. Lo peor es que también le sale el icono de que está sin cobertura con lo cual ni puede llamar ni se le puede llamar. Ahora por la mañana sigue igual... A ratos le vuelve todo, le entran wathapps y al momento se le va todo otra vez.


RE: Ni datos ni voz ni nada... - Ainara - 17-08-2014 10:27 AM

Kaixo Jose GT,

¿Tienes algún otro móvil en que puedas introducir la tarjeta de Euskaltel?
¿Y tienes otra tarjeta que puedas introducir en ese móvil?

Agur bat


RE: Ni datos ni voz ni nada... - Jose GT - 17-08-2014 10:30 AM

lo pruebo


RE: Ni datos ni voz ni nada... - Ainara - 17-08-2014 10:33 AM

Kaixo Jose GT,

Cuando realices las pruebas coméntanos los resultados.

Agur bat


RE: Ni datos ni voz ni nada... - Jose GT - 17-08-2014 10:33 AM

con mi tarjeta en su móvil funciona y la suya en el mio también...


RE: Ni datos ni voz ni nada... - Ainara - 17-08-2014 10:39 AM

Kaixo Jose GT,

Te recomendamos que realices un reseteo del terminal. Recuerda hacer primero una copia de seguridad.

Agur bat


RE: Ni datos ni voz ni nada... - Jose GT - 17-08-2014 10:41 AM

Hemos vuelto a poner cada tarjeta en su móvil y parece que ahora le va bien... estaremos al tanto. Eskerrik asko.


RE: Ni datos ni voz ni nada... - Ainara - 17-08-2014 11:03 AM

kaixo Jose GT,

Nos alegramos de que se haya solucionado tu incidencia.

Agur bat