Foro Euskaltel
Euskaltel y mega.co.nz - Lento? - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Euskaltel y mega.co.nz - Lento? (/Thread-Euskaltel-y-mega-co-nz-Lento)

Páginas: 1 2 3 4 5 6


Euskaltel y mega.co.nz - Lento? - euskokali - 07-10-2014 02:51 PM

Muy buenas!

desde hace ya unos dias estoy notando en 5 sitios diferentes que mega.co.nz , ya no descarga como antes.

Las pruebas las he realizado en 4 localidades diferentes, Sestao, Bilbao, Leioa y Algorta. Cuando antes descargaba sin pegas al maximo de la conexion (en estos casos 120mb) ahora no baja a mas de un 10%, con picos mas altos pero no es lo que era...

Cuando los mismos links en vodafone o jazztel bajan perfectamente...

Las pruebas estan realizadas con diferentes equipos....

Un saludo!


RE: Euskalte y mega.co.nz - Lento? - Ibon - 07-10-2014 02:59 PM

Kaixo euskokali,

¿Cómo realizas las descargas por cable o por wifi?

Agur bat


RE: Euskalte y mega.co.nz - Lento? - euskokali - 07-10-2014 03:02 PM

(07-10-2014 02:59 PM)Ibon escribió:  Kaixo euskokali,

¿Cómo realizas las descargas por cable o por wifi?

Agur bat

Siempre por cable.

Como comento parece algo generalizado...

Imagino que alguien mas tendra el problema...


RE: Euskaltel y mega.co.nz - Lento? - Ander - 07-10-2014 03:15 PM

Kaixo euskokali,

Según indicas, la prueba la has realizado en distintas localidades siempre con conexión de 120Mb. ¿Ha sido en todos los casos con tu Cable Módem o con Cable Módem distintos?

Agur bat


RE: Euskaltel y mega.co.nz - Lento? - euskokali - 07-10-2014 03:31 PM

(07-10-2014 03:15 PM)Ander escribió:  Kaixo euskokali,

Según indicas, la prueba la has realizado en distintas localidades siempre con conexión de 120Mb. ¿Ha sido en todos los casos con tu Cable Módem o con Cable Módem distintos?

Agur bat

Diferentes modems.

como lo veis?


RE: Euskaltel y mega.co.nz - Lento? - Ander - 07-10-2014 03:33 PM

Kaixo euskokali,

¿Nos puede adjuntar un tracert, desde tu conexión, a la página mega.co.nz? Si es posible realizada también por cable y con un único equipo conectado al Cable Módem.

Agur bat


RE: Euskaltel y mega.co.nz - Lento? - euskokali - 07-10-2014 03:37 PM

Traza a la dirección http://www.mega.co.nz [154.53.224.142]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms EUSKOKALI [192.168.0.1]
2 7 ms 5 ms 10 ms 10.71.128.1
3 6 ms 5 ms 6 ms 172.19.18.145
4 6 ms 5 ms 5 ms te0-1-0-7.ccr21.bio01.atlas.cogentco.com [149.6.81.61]
5 7 ms 7 ms 5 ms be2199.ccr21.bio02.atlas.cogentco.com [130.117.50.30]
6 18 ms 19 ms 19 ms be2475.ccr41.par01.atlas.cogentco.com [130.117.48.182]
7 28 ms 29 ms 29 ms be2259.ccr41.fra03.atlas.cogentco.com [154.54.62.74]
8 28 ms 28 ms 27 ms te4-1.ccr01.fra02.atlas.cogentco.com [154.54.76.21]
9 29 ms 27 ms 29 ms 154.53.224.142

Traza completa.
desde otro modem:

Traza a la dirección http://www.mega.co.nz [154.53.224.142]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 13 ms 13 ms 13 ms 13.212-142-129.static.clientes.euskaltel.es [212.142.129.13]
3 11 ms 11 ms 16 ms 172.19.57.37
4 15 ms 16 ms 33 ms 125.212-142-130.static.clientes.euskaltel.es [212.142.130.125]
5 18 ms 13 ms 12 ms te0-1-0-7.ccr21.bio01.atlas.cogentco.com [149.6.81.61]
6 14 ms 15 ms 18 ms be2199.ccr21.bio02.atlas.cogentco.com [130.117.50.30]
7 29 ms 29 ms 26 ms be2475.ccr41.par01.atlas.cogentco.com [130.117.48.182]
8 39 ms 37 ms 37 ms be2259.ccr41.fra03.atlas.cogentco.com [154.54.62.74]
9 38 ms 39 ms 40 ms te4-1.ccr01.fra02.atlas.cogentco.com [154.54.76.21]
10 34 ms 42 ms 37 ms 154.53.224.142

Traza completa.
Lo mas normal es que pase con archivos algo grandes.


RE: Euskaltel y mega.co.nz - Lento? - Ander - 07-10-2014 03:46 PM

Kaixo euskokali,

Las trazas son correctas. ¿Utilizas algún gestor de descarga?
Si realizas descargas directas, ¿Con qué navegador las realizas?

Agur bat


RE: Euskaltel y mega.co.nz - Lento? - euskokali - 07-10-2014 03:47 PM

(07-10-2014 03:46 PM)Ander escribió:  Kaixo euskokali,

Las trazas son correctas. ¿Utilizas algún gestor de descarga?
Si realizas descargas directas, ¿Con qué navegador las realizas?

Agur bat

Pues desde chrome, internet explorer... No tengo ningun tipo de pluging ni nada, incluso desde mac tambien va mas lento que hace unas semanas...


RE: Euskaltel y mega.co.nz - Lento? - _Jontxu_ - 07-10-2014 09:12 PM

Aquí otro con problemas al descargar de MEGA desde hace unas semanas...

Muy raro no?