Foro Euskaltel
Canales tv sin señal - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Canales tv sin señal (/Thread-Canales-tv-sin-se%C3%B1al)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Canales tv sin señal - Mikel_Aristondo - 27-03-2013 02:30 PM

hola,egunon
No se porque ,pero cada dia sale mas este aviso enpieza a parpadear,otras veces se queda en negro y aparece esa señal en rojo.


RE: error E02:no hay señal - Ander - 27-03-2013 02:40 PM

Kaixo Mikel_Aristondo,

¿Has comprobado que estén todos los cables bien apretados?
¿Has realizado alguna modificación en la instalación?
Si tienes Banda Ancha, ¿Has comprobado si te falla al mismo tiempo que el decodificador?

Agur bat


RE: error E02:no hay señal - gorgias1976 - 27-03-2013 04:51 PM

A mi me ha pasado intermitentemente los últimos días con el canal Viajar HD. Unos días se veía perfecto, otros nada, estaba así siempre que lo intentaba.... únicamente este canal, el resto sin problemas.


RE: error E02:no hay señal - Ainara - 27-03-2013 05:42 PM

Kaixo gorgias1976,

Si detectas de nuevo ese fallo intermitente coméntanos para que podamos ayudarte. Puede ser que estén realizando algún ajuste desde cabecera en ese canal y sufráis algún tipo de interferencia (no es lo habitual pero puede suceder).

Gero arte


RE: error E02:no hay señal - gorgias1976 - 07-04-2013 12:13 PM

Hola de nuevo, ahora mismo está el canal ViajarHD en esa situación, sin señal alguna.


RE: error E02:no hay señal - Ibon - 07-04-2013 12:36 PM

Kaixo gorgias1976,

¿Sólo te ha ocurrido con este canal?
Envíanos los datos por MP para que podamos realizar unas comprobaciones con el departamento de Sistemas.

Agur bero bat


RE: error E02:no hay señal - gorgias1976 - 08-04-2013 08:24 AM

(07-04-2013 12:36 PM)Ibon escribió:  Kaixo gorgias1976,

¿Sólo te ha ocurrido con este canal?
Envíanos los datos por MP para que podamos realizar unas comprobaciones con el departamento de Sistemas.

Agur bero bat

Ya siento no haber respondido antes, salí de casa y ya no volví hasta la noche, donde seguía igual en canal ViajarHD y también DisneyHD, el resto sin problemas. Si hoy siguen sin verse ya os lo comento ya que esos cortes suelen ser intermitentes, un día no se ve de cada x.


RE: error E02:no hay señal - Ander - 08-04-2013 08:36 AM

Kaixo gorgias1976,

Si te sigue dando problemas, envíanos tambien los datos del titular por MP.

Agur bat


RE: error E02:no hay señal - gorgias1976 - 08-04-2013 03:17 PM

He podido probar ahora y se veía correctamente, cuando vuelva a coincidir que no se vea lo comento por aquí para hacer pruebas.


RE: error E02:no hay señal - Ander - 08-04-2013 03:25 PM

Kaixo gorgias1976,

Esperemos que no tengas que volver a escribir por un problema Lengua

Agur bat