Foro Euskaltel
Se desconecta la SIM - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Mugikorra / Telefonía Móvil (/Forum-Mugikorra-Telefon%C3%ADa-M%C3%B3vil)
+---- Tema: Se desconecta la SIM (/Thread-Se-desconecta-la-SIM)



Se desconecta la SIM - Pitu - 22-01-2015 09:57 AM

Hola tengo un móvil nuevo y una SIM nueva (de euskaltel) y desde el primer día (estando el teléfono quieto), se desconecta la SIM y me pide el PIN, después de meterle el PIN empieza a funcionar, pero después de un rato vuelve a ocurrir lo mismo. Esto puede ocurrir 10 ó 15 veces al día.

Fui a la tienda donde compré el móvil, y me lo cambiaron por uno nuevo, pro no se solucionó el problema.
Ayer fui a Euskaltel, y me cambiaron la SIM, pero el problema persiste.
¿Qué puede ser?

Gracias y un saludo


RE: Se desconecta la SIM - Ainara - 22-01-2015 10:02 AM

Kaixo Pitu ,

Por lo que indicas, parece que la incidencia se encuentra en el terminal por lo que lo más conveniente sería que lo llevaras a un punto de venta junto con la factura de compra del mismo.

Ondo ibili!


RE: Se desconecta la SIM - Pitu - 22-01-2015 10:16 AM

Ya fui a la tienda y me cambiaron el terminal, me parece un poco raro que los dos terminales tengan el mimo problema.


RE: Se desconecta la SIM - Aitor - 22-01-2015 10:39 AM

Kaixo Pitu,

Efectivamente, no es habitual que dos terminales tengan el mismo problema. Por lo que indicas, parece que el propio teléfono deja de detectar la SIM y vuelve a detectarla.

Gero arte