Foro Euskaltel
Sonido Canales Euskaltel - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Sonido Canales Euskaltel (/Thread-Sonido-Canales-Euskaltel)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


RE: Sonido de los canales. - adora - 18-02-2014 02:52 PM

Muchas gracias Ainara!
He buscado en el menú del mando la opción de instalación. No la encuentro ni en el menú ni en ningún otro botón del mando. He revisado el manual de instrucciones del deco HD y tampoco sale nada de ajustes de fábrica. He vuelto a desconectar 5 min, sin ninguna conexión ninguna y sin la tarjeta y sigue igual, ahora otra vez lo he desconectado todo y esperaré media hora a ver si se borra toda la memoria. ( En una ocasión que lo desconecté una mañana entera, recuerdo que se borró todo y volvió a estado de fábrica y tube que reconfigurarlo)
¿ Es posible que me hayas dado instrucciones del Deco HD grabador y no del mío que es HD (no grabador) ?
Eskerrik asko.


RE: Sonido de los canales. - Ainara - 18-02-2014 03:32 PM

Kaixo adora,

Efectivamente la información que te he facilitado es para el deco HD Grabador, por tanto, te pedimos disculpas y te indicamos de nuevo los pasos a seguir.
Como no tiene opción de “fábrica” como tal, para hacer una resintonización de canales sigue los siguientes pasos:

• Pulsa el botón de la “llave”
• Con las flechas del mando (Superior e inferior), selecciona la opción de “Sintonización de canales” (6ª opción) y pulsa“OK” para acceder.
• Saltará un recuadro a la derecha donde te pedirá el área a sintonizar.
• Utiliza las flechas de dirección para seleccionar tu área y confirma pulsando "OK”. Automáticamente saltará la resintonización.
• Una vez finalizada salta el siguiente mensaje:
“Buscando canales, espere por favor”
• Finalizada la búsqueda pulsa “Aceptar”, si no, lo realizará el propio decodificador, cerrará todas las ventanas y saltarán todos los canales.

Con cualquier duda, nos comentas.

Agur bat


RE: Sonido de los canales. - adora - 18-02-2014 03:49 PM

Muchas gracias. Afortunadamente lo he podido solucionar de la siguiente forma:
En el botón de configuración (llave) me he ido al punto 5 "opciones de audio". En el nuevo menu del sonido, debajo de idioma preferido, sale "MODO" y dos opciones. He puesto en estéreo ( antes estaba en multicanal) y se resuelven los dos problemas de sonido. Ausencia y exceso de sonido.
Muchas gracias. Saludos


RE: Sonido de los canales. - Ainara - 18-02-2014 03:52 PM

Kaixo adora,

Nos alegra saber que ya responda el sonido correctamente y te agradecemos que hayas compartido con todos nosotros como lo has solucionado, ya que puede servir para solucionar futuras dudas de otros usuarios.

Eskerrik asko esta gero arte!


RE: Sonido de los canales. - Ibon - 19-02-2014 11:33 AM

Kaixo adora,

Aunque ya lo has solucionado, ¿nos puedes indicar la marca y el modelo de televisión que tienes para realizar unas comprobaciones?

Agur bat


RE: Desfase en el audio de Eurosport HD - ipt - 14-08-2014 12:32 PM

Parece que el audio y el vídeo vuelven a estar desincronizados en el audio en español. El sonido vuelve a ir con retraso.
En versión original va bien


RE: Desfase en el audio de Eurosport HD - Ibon - 14-08-2014 01:44 PM

Kaixo ipt,

Revisamos lo que nos indicas para intentar solucionarlo.

Agur bat


RE: Desfase en el audio de Eurosport HD - Ibon - 14-08-2014 04:22 PM

Kaixo ipt,

¿Puedes enviarnos por privado los datos del titular de Euskaltel junto a un horario y teléfono de contacto?

Agur bat


RE: Desfase en el audio de Eurosport HD - ipt - 14-08-2014 08:33 PM

Solucinado


RE: Desfase en el audio de Eurosport HD - Ainara - 14-08-2014 08:45 PM

Kaixo ipt,

Nos alegramos de que se haya solucionado tu incidencia.
Ya sabes que para cualquier otra duda o consulta estamos aquí para ayudarte.

Agur bat