Foro Euskaltel
Cablemódem Technicolor TC7230 - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Cablemódem Technicolor TC7230 (/Thread-Cablem%C3%B3dem-Technicolor-TC7230)



RE: Cablemódem Technicolor TC7230 - Maitane - 02-08-2018 02:23 PM

Kaixo Erik,

Sentimos indicarte que a día de hoy no es posible habilitar el puerto USB.

Gero arte.


RE: Cablemódem Technicolor TC7230 - harley32 - 05-08-2018 03:36 AM

Estoy intentando entrar para ver la configuracion de mi router y no puedo acceder.

He probado dejando en blanco el usuario y en contraseña admin, tambien con euskaltel como usuario y contraseña euskaltel.

No he conseguido entrar. Como puedo entrar?


RE: Cablemódem Technicolor TC7230 - Ainara - 05-08-2018 10:08 AM

Kaixo harley32,

Para poder acceder a la configuración de este cablemódem debes hacerlo con los siguientes datos:
- Usuario: Déjalo en blanco
- Contraseña: admin

Si tienes cualquier otra duda, ya sabes dónde encontrarnos.

Gero arte!


RE: Cablemódem Technicolor TC7230 - harley32 - 06-08-2018 06:31 PM

buenas tardes Ainara, no se si no has leido bien mi post, o directamente no lo has leido.

Como he comentado en post anterior ya he probado lo que me has dicho, en blanco en Username y admin en Password; tambien he probado con euskaltel, tanto en minusculas como en mayusculas, en los dos campos.

No funciona, repito mi pregunta como puedo acceder a la configuracion del router?
alguien me puede ayudar?


RE: Cablemódem Technicolor TC7230 - Ander - 06-08-2018 07:58 PM

Kaixo harley32,

¿Nos puedes facilitar el DNI del titular por mensaje privado?

Un saludo


WIFI 5G - Inisa - 12-09-2018 09:54 AM

Tengo en la empresa un Router Technicolor7230 proporcionado por vosotros. Siempre esta encendido pero pierde la conexion del WIFI 5G. En cambio el WIFI 2,4G va bien.

Por que se piede el WIFI 5G? Me obliga que cada vez que se pierda tenga que apagar y enceder el router.


RE: WIFI 5G - Maitane - 12-09-2018 11:09 AM

Kaixo Inisa,

Indícanos por privado los datos del titular (DNI, nombre y apellidos) para que podamos revisarlo.

Gero arte.


RE: Cablemódem Technicolor TC7230 - Inisa - 12-09-2018 12:13 PM

Maitane ya te he enviado por privado los datos


RE: Cablemódem Technicolor TC7230 - Maitane - 12-09-2018 12:33 PM

Kaixo Inisa,

Hemos recibido tu mensaje y te hemos contestado.

Gero arte.


RE: Cablemódem Technicolor TC7230 - apo - 12-09-2018 03:11 PM

Hola
Tengo el mismo problema que Inisa

Tengo en casa un Router Technicolor7230 proporcionado por vosotros. Siempre esta encendido pero de vez en cuando pierde la conexion del WIFI 5G. En cambio el WIFI 2,4G va bien, y no la pierde. En la red 5G solamente tengo conectado un portátil. Cuando estoy solo en la red 2,4G solamente tengo un móvil. Cuando vienen mis hijos se suman 2 móviles, una tablet y un portátil, todos por la 2,4G

Me he fijado que suele fallar cuando vienen a mi casa mis hijos (vienen una semana de cada dos). Cuando vienen, en la red 2,4G, a veces hay conectados 3 móviles, 1 tablet y un portátil. Y yo tengo mi portátil en la red 5G. De vez en cuando no puede conectar, y tengo que reiniciar el router.

Gracias