Foro Euskaltel
Cablemódem Technicolor TC7230 - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Internet (/Forum-Internet)
+---- Tema: Cablemódem Technicolor TC7230 (/Thread-Cablem%C3%B3dem-Technicolor-TC7230)



RE: Cablemódem Technicolor TC7230 - oskaroskab - 13-04-2020 12:29 PM

Ya he realizado todo ese tipo de pruebas y dura uno o dos o tres días hasta que vuelve a desaparecer la red 5g , da lo mismo el canal que ponga


RE: Cablemódem Technicolor TC7230 - Maitane - 13-04-2020 01:57 PM

Kaixo oskaroskab,

Envíanos un mensaje privado con los datos del titular (DNI, nombre y apellidos) para que podamos revisarlo.

Gero arte.


Velocidad pésima - rustybofh - 13-04-2020 02:01 PM

Buenas,

Tenemos una velocidad rozando lo ridículo desde hace tiempo ya.

Con 500 Megas contratados es vergonzoso cómo va, eso sin contar las latencias que son de traca tambien.

Por favor, podéis darnos alguna solución?.

Gracias


RE: Velocidad pésima - Aitor - 13-04-2020 02:21 PM

Kaixo rustybofh,

Hemos contestado al mensaje privado que nos has enviado.

Gero arte.


RE: Velocidad pésima - rustybofh - 13-04-2020 03:51 PM

Y yo a vosotros...


CONECTIVIDAD MALA DE ROUTER TC7230_H11 - William - 13-04-2020 06:39 PM

Contrate un plan de 200mb y resulta que ni ha 100mb llega no es tanto eso, si no que la señal solo es buena dentro del metro cúbico que está el módem he puesto 2 averías que no me llega la señal a las habitaciones y cuando llega es una barrita pero siguen sin darme solución alguna.
Cosas que he hecho:
- Cambiar de canal
- Reiniciar el módem
-apagar el módem
Me dicen siempre que si ya hice eso, y si ya lo hice.


RE: Cablemódem Technicolor TC7230 - naroitsas - 13-04-2020 10:19 PM

Kaixo, desde hace algun tiempo el router nos va fatal. Es el technicolor. La red 5g no va..solo a rator y en algun dispositivo. La conexion wifi normal funciona en moviles, que se conectan/desconectan varias veces al dia porque de seguido pierde conexion. Lo que tengo conectado de continuo como la impredora o el termostato, tengo que desconectar/conectar del wifi para que vuelva a funcionar. Y como no, pesima señal en casa. En resumen, el router que tengo es una patata.


RE: CONECTIVIDAD MALA DE ROUTER TC7230_H11 - Ander - 14-04-2020 09:43 AM

Kaixo William,

Prueba a restablecer el equipo a valores de fábrica introduciendo algo similar a un clip en el botón "Reset" que hay en la parte trasera del módem y manteniendo pulsado durante al menos medio minuto. El módem se reiniciará, tarda sobre 10-15 minutos en recuperar la señal.

Haz la prueba y si persiste la incidencia envíanos un MP con los datos del titular (nombre, apellidos y DNI) para que lo revisemos.

Agur bat.


RE: Cablemódem Technicolor TC7230 - Ander - 14-04-2020 09:53 AM

Kaixo naroitsas,

Puede ser que puntualmente, debido a la situación en la que nos encontramos y el alto volumen de demanda en el servicio de internet, se sature el canal wifi que estás utilizando.

Te recomendamos que lo cambies a través de: Área Cliente -> Productos -> Internet -> Configuración Wifi -> Configuración WIFI - Datos red.

Gero arte.


RE: Cablemódem Technicolor TC7230 - naroitsas - 14-04-2020 12:32 PM

Esto no es de ahora, viene de tiempo atras. Nunca hemos estado contentos con este router pero ahora menos. En casa nunca me a llegado bien a todos lados, y mi casa es pequeña. Pero si que me llegan wifi de vecinos. Como es eso? Y no es por los canales porque suelo probar diferentes