Foro Euskaltel
Edonon dudas varias - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Kontsultak eta zalantzak / Consultas y dudas (/Forum-Kontsultak-eta-zalantzak-Consultas-y-dudas)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n--33)
+---- Tema: Edonon dudas varias (/Thread-Edonon-dudas-varias)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49


RE: Edonon no registrado - marei88 - 13-10-2015 06:04 PM

ya está arreglado, ayer no me dejaba y hoy he podido acceder.

Milesker


RE: Edonon no registrado - marei88 - 13-10-2015 06:04 PM

ya está arreglado, ayer no me dejaba y hoy he podido acceder.

Milesker


RE: Edonon no registrado - Ainara - 13-10-2015 06:31 PM

Kaixo marei88,

Nos alegra saber que se ha solucionado. Ya sabes dónde estamos para intentar ayudarte con tus dudas y consultas.

Agur bat!


RE: Edonon no registrado - Ainara - 13-10-2015 06:31 PM

Kaixo marei88,

Nos alegra saber que se ha solucionado. Ya sabes dónde estamos para intentar ayudarte con tus dudas y consultas.

Agur bat!


EDONON NO FUNCIONA - NO SE REGISTRA. AREA CLIENTE TAMPOCO FUNCIONA - jl.chanca - 25-11-2015 12:40 AM

Buenas,

Ayer funcionaba perfectamente. Hoy no puedo acceder y me indica que no está registrado.
En el area cliente, de repente, han desaparecido los dispositivos que tenía registrados.
Además, el propio area cliente, al intentar notificar la incidencia, da un error indicando; "el servidor no responde".
Llevamos una racha que este servicio funciona de manera intermitente, lenta, con cortes, sin accesos, vamos, toda una castaña...Enfadado
Por cierto, acabo de abrir esta notificacion y la ha registrado como "Hoy,10:40PM". Ni en esto funciona bien, son las 23:41 o 11:41 PM.
Otro punto mas para los servicios EUSKALTEL


EDONON NO FUNCIONA - NO SE REGISTRA. AREA CLIENTE TAMPOCO FUNCIONA - jl.chanca - 25-11-2015 12:40 AM

Buenas,

Ayer funcionaba perfectamente. Hoy no puedo acceder y me indica que no está registrado.
En el area cliente, de repente, han desaparecido los dispositivos que tenía registrados.
Además, el propio area cliente, al intentar notificar la incidencia, da un error indicando; "el servidor no responde".
Llevamos una racha que este servicio funciona de manera intermitente, lenta, con cortes, sin accesos, vamos, toda una castaña...Enfadado
Por cierto, acabo de abrir esta notificacion y la ha registrado como "Hoy,10:40PM". Ni en esto funciona bien, son las 23:41 o 11:41 PM.
Otro punto mas para los servicios EUSKALTEL


RE: Edonon no registrado - Aitor - 25-11-2015 09:15 AM

Kaixo jl.chanca,

¿Puedes enviarnos un MP con el nombre, apellidos y DNI del titular para comprobar el registro del servicio Edonon?

Gero arte


RE: Edonon no registrado - Aitor - 25-11-2015 09:15 AM

Kaixo jl.chanca,

¿Puedes enviarnos un MP con el nombre, apellidos y DNI del titular para comprobar el registro del servicio Edonon?

Gero arte


RE: Edonon no registrado - Ibon - 25-11-2015 09:20 AM

Kaixo

Para saber cómo configurar la hora del foro, pulsa aquí, cada usuario puede configurar la hora del servidor.

Gero arte


RE: Edonon no registrado - Ibon - 25-11-2015 09:20 AM

Kaixo

Para saber cómo configurar la hora del foro, pulsa aquí, cada usuario puede configurar la hora del servidor.

Gero arte