Foro Euskaltel
Edonon dudas varias - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Kontsultak eta zalantzak / Consultas y dudas (/Forum-Kontsultak-eta-zalantzak-Consultas-y-dudas)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n--33)
+---- Tema: Edonon dudas varias (/Thread-Edonon-dudas-varias)

Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56


RE: Edonon dudas varias - acmb - 10-02-2020 11:49 AM

Egun on!

A mí me pasa lo mismo, he hecho lo que explicó Ander y el circulito sigue girando sin fin. He reinstalado la extensión primero y nada. Tengo Windows 8.1 y no funciona ni en Chrome ni en Explorer, que yo sepa al menos desde anoche, que es cuando intenté ver un programa.


RE: Edonon dudas varias - Ander - 10-02-2020 11:59 AM

Kaixo acmb,

Pásanos por privado el DNI, nombre y apellidos del titular para revisarlo.

Gero arte.


RE: Edonon dudas varias - nergoz - 10-02-2020 08:47 PM

(10-02-2020 11:49 AM)acmb escribió:  Egun on!

A mí me pasa lo mismo, he hecho lo que explicó Ander y el circulito sigue girando sin fin. He reinstalado la extensión primero y nada. Tengo Windows 8.1 y no funciona ni en Chrome ni en Explorer, que yo sepa al menos desde anoche, que es cuando intenté ver un programa.

Uno mas, llevo viendo girar el circulito desde el viernes, (Chrome con windows10) he probado a reinstalar todo, el navegador, el plugin, borrar caché, distintos navegadores, y nada,
Abri ayer una incidencia, hoy me han llamado los de averias, me han borrado desde allí el usuario para que vuelva a intentar registrarme y no han conseguido solucionarmelo. me temo que no hay nada que hacer hasta que no actualicen la aplicación,el plugin o lo que sea que se ha quedado obsoleto algo porque ya no sirve.


RE: Edonon dudas varias - Ainara - 10-02-2020 10:17 PM

Kaixo nergoz,

Lamentamos las molestias que esta situación haya podido ocasionarte. Si quieres que lo revisemos de forma personalizada por esta vía, envíanos un mensaje privado con los datos del titular (DNI, nombre y apellidos).

Ondo izan


RE: Edonon dudas varias - nergoz - 10-02-2020 10:31 PM

Vamos a esperar que lo solucionen por otro lado que ya veo que el problema no es cosa mia y ya le he dedicado demasiado tiempo.
Mila esker.


RE: Edonon dudas varias - Ander - 11-02-2020 09:24 AM

Kaixo nergoz,

Nos gustaría poder revisar tu caso particular. Si cambias de idea, no dudes en enviarnos los datos del titular.

Gero arte.


RE: Edonon dudas varias - rodax - 11-02-2020 09:54 PM

Hola.
Me habéis llamado diciendo que estaba solucionado, pero... sigo igual.
No se si a los demás usuarios les ocurre lo mismo.

Un saludo.


RE: Edonon dudas varias - nergoz - 11-02-2020 10:17 PM

(11-02-2020 09:24 AM)Ander escribió:  Kaixo nergoz,

Nos gustaría poder revisar tu caso particular. Si cambias de idea, no dudes en enviarnos los datos del titular.

Gero arte.

Ok os lo mando por si os sirve de algo pero ya digo que paso de perder mas tiempo al telefono por esto.


RE: Edonon dudas varias - kikealonso2001 - 12-02-2020 09:11 AM

Egunon, En Mac sufrimos el mismo problema. Con todo Bien configurado.
Desde que Google Chrome se ha actualizado a Versión 80.0.3987.100 (Build oficial) (64 bits).
Con la version 79.xxxxxx Funcionaba sin problemas

Os dejo una solución por lo menos esperemos que sea momentanea .
1. Si podeís recuperar de la versión anterior de una copia de seguridad o el instalador. Lo instalais
2. Al icono de la aplicación le dais mostrar contenido del Paquete. Entrar y quitar el Archivo: Info.plist.
3 Google Chrome ya no puede actualizarse. Y en esta versión Funciona.

Por lo menos en Mac salimos del Bache.
A ver si dais con la configuración correcta...


RE: Edonon dudas varias - Ander - 12-02-2020 11:47 AM

Kaixo rodax,

Como tenemos tus datos, trasladamos de nuevo la incidencia a nuestros compañeros.

Gero arte.