Foro Euskaltel
Technicolor TC7200: Consultas y dudas - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Kontsultak eta zalantzak / Consultas y dudas (/Forum-Kontsultak-eta-zalantzak-Consultas-y-dudas)
+---- Foro: Internet (/Forum-Internet--31)
+---- Tema: Technicolor TC7200: Consultas y dudas (/Thread-Technicolor-TC7200-Consultas-y-dudas)



RE: Technicolor TC7200: Consultas y dudas - AKiDORME - 17-06-2017 06:12 PM

Buenas Ander,

Ahora mismo me funciona sin ningun problema. Como he comentado antes este problema es aleatorio. Cuando detecte que me vuelve a funcionar mal hare el lo que me pides y lo publicare.

Gracias, un saludo.


RE: Technicolor TC7200: Consultas y dudas - Ander - 17-06-2017 06:23 PM

Kaixo AKiDORME,

Quedamos a la espera del resultado.

Ondo izan.


RE: Technicolor TC7200: Consultas y dudas - AKiDORME - 17-06-2017 06:41 PM

Buenas,

He notado una lentitud y he echo el ping. Estos han sido los resultados.
Estadísticas de ping para 212.142.144.66:
Paquetes: enviados = 30, recibidos = 27, perdidos = 3
(10% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 7ms, Máximo = 29ms, Media = 16ms

Poco despues, mientras jugaba he notado una subida del ping A 97ms y se me ha caido internet. Ha sido durante 1 min y no he necesitado reiniciar el router. He probado otra vez a hacer el ping.
Estadísticas de ping para 212.142.144.66:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 8ms, Máximo = 1978ms, Media = 76ms

Y despues otro.

Estadísticas de ping para 212.142.144.66:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 8ms, Máximo = 19ms, Media = 10ms

He probado tanto por wifi como por cable y en ambos es parecido.

Un saludo.


RE: Technicolor TC7200: Consultas y dudas - Ander - 17-06-2017 06:44 PM

Kaixo AKiDORME,

Facilítanos algún dato del titular por MP para que lo revisemos.

Ondo izan.


RE: Technicolor TC7200: Consultas y dudas - AlfonsoAD - 22-06-2017 12:00 PM

Hola buenos dias, desde hace poco tengo este routter Technicolor TC7200D Wifi 3.0 y me gustaria saber si es posible mediante IP o direccion mac, poder configurar el horario de uso de un equipo siempre por via ethernet.

Gracias


RE: Technicolor TC7200: Consultas y dudas - Maitane - 22-06-2017 12:38 PM

Kaixo AlfonsoAD,

Sentimos indicarte que que no es posible realizar la configuración que nos indicas.

Gero arte.


RE: Technicolor TC7200: Consultas y dudas - asu - 29-06-2017 04:14 PM

Buenos dias, tengo contratado 350M y la velocidad que me llega por cable son 58.8Mbps de descarga y 37.09Mbps de subida. Con Wifi, algunas veces se va la conexion y la velocidad que me llega es de 44.12Mbps de descarga y 9.05Mbps de subida.


RE: Technicolor TC7200: Consultas y dudas - Maitane - 29-06-2017 04:23 PM

Kaixo asu,

¿Has realizado la prueba de velocidad con un único equipo conectado por cable y con todo cerrado en el mismo?

Gero arte.


RE: Technicolor TC7200: Consultas y dudas - asu - 29-06-2017 04:27 PM

He realizado las pruebas en dos ordenadores y en las dos me llagaba parecido
ahora por ejemplo me ha dado 170mbps de descarga y es lo maximo que he consegido porque normalmente suele andar alrededor de 50 pero esta lejos de 350M


RE: Technicolor TC7200: Consultas y dudas - Maitane - 29-06-2017 04:37 PM

Kaixo asu,

Facilítanos, por favor, por MP el DNI del titular para que lo podamos revisar.

Gero arte.