Foro Euskaltel
Edonon en iPad - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Edonon en iPad (/Thread-Edonon-en-iPad)

Páginas: 1 2 3 4 5 6 7 8 9


RE: Edonon en iPad - Ainara - 11-06-2017 03:23 PM

Kaixo jvillate,

Si deseas que volvamos a trasladarlo al Departamento Técnico, indícanos, por favor.

Gero arte!


RE: Edonon en iPad - jvillate - 11-06-2017 05:56 PM

Haced lo que os parezca.


RE: Edonon en iPad - Ainara - 11-06-2017 06:03 PM

Kaixo jvillate,

Es necesario que nos indiques si quieres que lo traslademos o vas a ponerte tú en contacto de nuevo con el Servicio Técnico directamente.

Gero arte!


Acceso - Registro edonon - Daksha - 11-06-2017 11:00 PM

Buenas noches,
Llevamos por lo menos dos semanas en las que somos incapaces de conectarnos a Edonon desde el iPad, utilizamos dos, un iPad Air y un iPad Pro, con ambos abrimos la app y se queda todo el rato pensando, los círculos naranjas dando vueltas y no pasa de ahí. Probé a borrar la app y volverla a instalar y también a desvincular los dispositivos y nada.
¿Nos podrían echar una mano?
Gracias


RE: Edonon en iPad - Aitor - 12-06-2017 08:22 AM

Kaixo Daksha,

¿Puedes enviarnos los datos del titular por MP para que lo revisemos desde aquí?

Gero arte


RE: Edonon en iPad - rafa espada - 13-06-2017 09:50 AM

A nosotros nos pasa lo mismo. El viernes llamé a averías, me dieron número de caso y que en 24 horas me dirían algo. Me dijeron que los estaban mirando pero seguimos igual.

Hicieron la prueba ellos de entrar con mis credenciales y lo podían hacer sin problema.

Desde iOS no se conecta de ninguna manera. He probado en dos iPads y en un iPhone, estando en diferentes Wifis y nada.

No es que lo use mucho, pero cuando lo uso y no puedo pues es un poco puñeta.

Desde hace una semana que lo detectamos, no ha correspondido con ninguna actualización de iOS. En todos los dispositivos se veía perfectamente. Están actualizados a la 10.3.3.

He borrado la app y vuelto a instalar
He salido de sesión (cuando me dejaba) y vuelto a entrar.
En el iPad ni siquiera me indica meter los credenciales. En el iPhone sí pero tras unos cuantos minutos.
Las bolitas girando por siempre jamás se quedan.

Se queda así:

[Imagen: 2017-06-13-09.40.31.png]


RE: Edonon en iPad - Ander - 13-06-2017 10:08 AM

Kaixo rafa espada,

Para revisarlo y trasladarlo y que te informen acerca de tu incidencia, facilítanos el nº de referencia de la misma por MP.

Gero arte.


RE: Edonon en iPad - Picolbis - 15-06-2017 08:23 PM

Yo también llevo 7 días sin poder arrancar con la APP desde mi iPad Pro en IOS 10.
Que tengo hacer?


RE: Edonon en iPad - Maitane - 15-06-2017 08:33 PM

Kaixo Picolbis,

¿Has probado en otros dispositivos para comprobar si te sucede lo mismo?

Gero arte.


RE: Edonon en iPad - Picolbis - 15-06-2017 09:06 PM

Si en un iPad inferior también pasa y además he quitado del iPad Pro la app y vuelta a instalar y sigue pasando como la Foto que han puesto en un mensaje de más arriba, dando vueltas.
(15-06-2017 09:06 PM)Picolbis escribió:  Si en un iPad inferior también pasa y además he quitado del iPad Pro la app y vuelta a instalar y sigue pasando como la Foto que han puesto en un mensaje de más arriba, dando vueltas.

En uno inferior me acaba de funcionar.

Pero no funciona muy bien.