Foro Euskaltel
Sonido EDONON - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Telebista / Televisión (/Forum-Telebista-Televisi%C3%B3n)
+---- Tema: Sonido EDONON (/Thread-Sonido-EDONON)

Páginas: 1 2 3 4 5 6 7 8 9


RE: Sonido EDONON - Ainara - 03-01-2016 09:38 PM

Kaixo Sukre,

Vamos a trasladarlo para su revisión.

Gero arte


RE: Sonido EDONON - nergoz - 05-01-2016 09:49 PM

Vaya, parece que voy a tener que agradecer a Sukre su post, ha sido quejarse el una vez, y dos dias despues ya funciona el audio del canal que me fallaba desde hace semanas.


RE: Sonido EDONON - Ainara - 05-01-2016 10:19 PM

Kaixo negoz,

Se trasladó el primer día y se han estado revisando todas las posibles opciones de visualización y diferentes equipos ya que en nuestras pruebas el sonido funcionaba correctamente y no podíamos reproducir el error, por eso te pedimos en su día realizar distintas pruebas.

Nos alegra saber que ya tienes resuelta tu incidencia.
Gero arte.


RE: Sonido EDONON - nergoz - 06-01-2016 09:48 PM

O.k. Ainara, pero como el 3 de enero escribiste:
"Kaixo Sukre,
VAMOS a trasladarlo para su revisión."

Entendí que hasta entonces no se había trasladado.

¿Qué tonto, verdad?
Un saludo.


RE: Sonido EDONON - Ainara - 06-01-2016 09:55 PM

Kaixo nergoz,

Entendemos que lo interpretaras de esa forma. Sonrisa

Esperamos que sigas acudiendo a este foro para compartir con todos nosotros cualquier consulta, incidencia u opinión que tengas.

Gero arte!