Foro Euskaltel
Conexiones VPN - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Kontsultak eta zalantzak / Consultas y dudas (/Forum-Kontsultak-eta-zalantzak-Consultas-y-dudas)
+---- Foro: Internet (/Forum-Internet--31)
+---- Tema: Conexiones VPN (/Thread-Conexiones-VPN--9398)

Páginas: 1 2 3 4 5 6 7 8 9


RE: Conexión VPN - Ibon - 27-04-2014 01:45 PM

Kaixo elesazur,

¿Nos puedes indicar que error te aparece?

Agur bat


RE: Conexión VPN - elesazur - 27-04-2014 07:10 PM

El mensaje textual es: "El servidor PPTP-VPN no responde. Inténtelo de nuevo. Si el problema persiste, compruebe los ajustes y póngase en contacto con el administrador."

Tengo un iPhone 5 con IOS 7.1.1.

En la configuración de la VPN, he elegido PPTP, he puesto la IP del equipo, con la cuenta, y he indicado "Enviar todo el tráfico". El servidor VPN supongo que estará bien, ya que con otro móvil (de Pepephone), conecta sin problemas.


RE: Conexión VPN - Maitane - 27-04-2014 07:38 PM

Kaixo elesazur,

Accede a Menu - Ajustes - Restablecer - Restablecer Ajustes e Red.
Indícanos el resultado.

Agur bat.


Problema VPN trabajo - iñigo77 - 30-10-2014 01:21 PM

Egunon, desde hace una semana tengo conexión con fibra de Euskaltel.
Utilizo una conexión VPN con el ordenador del trabajo para trabajar con los servidores del trabajo, pero si utilizo el wifi de casa, aunque el VPN funciona, no me funcionan todas las cosas. Por ejemplo, puedo conectarme al ERP y ver carpetas de red, pero si intento abrir un Excel que coge datos de un servidor vía OLAP, no funciona. Si utilizo cualquier otra red wifi que no sea la de casa funciona perfecto. ¿que puede ser y como lo soluciono?
eskerrik asko


RE: Problemas VPN - Ibon - 30-10-2014 02:04 PM

Kaixo iñigo77,

Nos puedes enviar un tracert hasta el servidor dónde se encuentre el archivo que no puedes abrir? Si puedes, adjuntamos el ping, por favor.

Agur bat


RE: Problemas VPN - iñigo77 - 30-10-2014 10:55 PM

El que no conecta que tiene el cubo OLAP es el jsq18 si os fijáis el jmsad si que funciona. Si utilizo otro wifi cualquiera si que me funcionan los dos.

Microsoft Windows [Versión 6.1.7601]
Copyright © 2009 Microsoft Corporation. Reservados todos los derechos.

C:\Users\imujika>tracert jsq18
No se puede resolver el nombre del sistema de destino jsq18.

C:\Users\imujika>tracert jsq18
No se puede resolver el nombre del sistema de destino jsq18.

C:\Users\imujika>ping jsq18
La solicitud de ping no pudo encontrar el host jsq18. Compruebe el nombre y
vuelva a intentarlo.

C:\Users\imujika>tracert jsq18
No se puede resolver el nombre del sistema de destino jsq18.

C:\Users\imujika>tracert jsq18
No se puede resolver el nombre del sistema de destino jsq18.

C:\Users\imujika>tracert jmsad

Traza a la dirección jmsad.juno.local [192.168.0.218]
sobre un máximo de 30 saltos:

1 35 ms 37 ms 36 ms 8.red-80-58-27.staticip.rima-tde.net [80.58.27.8
]
2 67 ms 46 ms 45 ms 1.red-81-46-50.staticip.rima-tde.net [81.46.50.1
]
3 49 ms 47 ms 55 ms 246.red-80-58-84.staticip.rima-tde.net [80.58.84
.246]
4 * * * Tiempo de espera agotado para esta solicitud.
5 46 ms 48 ms 46 ms 6.red-80-58-88.staticip.rima-tde.net [80.58.88.6
]
6 43 ms 51 ms 46 ms 172.24.0.77
7 45 ms 45 ms 47 ms 172.24.0.78
8 49 ms 49 ms 47 ms jmsad.juno.local [192.168.0.218]

Traza completa.

C:\Users\imujika>

Perdon, he escrito mal el servidor, el tracert correcto es este:
Microsoft Windows [Versión 6.1.7601]
Copyright © 2009 Microsoft Corporation. Reservados todos los derechos.

C:\Users\imujika>tracert jsql8

Traza a la dirección jsql8.juno.local [192.168.0.217]
sobre un máximo de 30 saltos:

1 01FAB-IMUJI-P.juno.local [192.168.0.16] informes: Host de destino inaccesi
ble.

Traza completa.

C:\Users\imujika>ping jsql8

Haciendo ping a jsql8.juno.local [192.168.0.217] con 32 bytes de datos:
Respuesta desde 192.168.0.16: Host de destino inaccesible.
Respuesta desde 192.168.0.217: bytes=32 tiempo=43ms TTL=121
Respuesta desde 192.168.0.217: bytes=32 tiempo=47ms TTL=121
Respuesta desde 192.168.0.217: bytes=32 tiempo=44ms TTL=121

Estadísticas de ping para 192.168.0.217:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 43ms, Máximo = 47ms, Media = 44ms

C:\Users\imujika>


RE: Problemas VPN - Aitor - 31-10-2014 11:07 AM

Kaixo iñigo77,

Envíanos un MP con los datos del titular y un teléfono y horario de contacto para que podamos trasladárselo a nuestros compañeros del Dpto. Técnico.

Gero arte


conexión a VPN - aitana - 06-03-2015 08:09 AM

Buenos días,

Desde hace unos días, no puedo conectarme a una VPN (error 800). Descarto problemas en el equipo, ya que he probado a conectarme a través de la wifi del móvil y lo hace perfectamente. Haciendo ping a la dirección de la VPN, recibo respuesta.

Modelo del router: Thomson TCW770

Un saludo


COnexión VPN - jaguayo - 06-03-2015 10:09 PM

Kaixo :

Desde hace unos días no consigo establecer conexión VPN desde mi casa con mi oficina. Esto ha venido funcionando perfectamente hasta ahora.
Si en lugar de conectar desde la red de Euskaltel de mi casa, lo hago desde el móvil de Vodafone todo va bien.

Reseteado modem de Euskaltel y sigue igual.

Habéis tocado algo????

Un saludo.

Joseba


RE: Conexiones VPN - Aitor - 06-03-2015 10:23 PM

Kaixo aitana, jaguayo

¿Podeis realizar un tracert a vuestras respectivas direcciónes del VPN y mandarnos el resultado?

Agur bat