Foro Euskaltel
Protección de copia - Versión para impresión

+- Foro Euskaltel (http://foro.euskaltel.com)
+-- Foro: Orokorra / General (/Forum-Orokorra-General)
+--- Foro: Laguntza teknikoa / Ayuda Técnica (/Forum-Laguntza-teknikoa-Ayuda-T%C3%A9cnica)
+---- Foro: Orokorra / General (/Forum-Orokorra-General--26)
+---- Tema: Protección de copia (/Thread-Protecci%C3%B3n-de-copia)

Páginas: 1 2 3 4 5 6 7


Protección de copia - AndoniRH - 28-04-2013 11:32 AM

Un saludo, tengo el decodificadorhd con grabador desde hace 7 meses sin ningún problema pero desde hoy el mensaje de protección de copia que anteriormente sólo me aparecía durante unos segundos cuando cambiaba la selección de entrada de otra fuente a la del decodificador me aparece constantemente, apenas pasan unos segundos del encendido de la tele sin cambiar de canal ni tocar un botón, he probado a cambiar de cable y de entrada hdmi de la tele pero sucede lo mismo, con el cable desconectado el decodificador parece funcionar bien pero en cuanto se conecta a la tele me sale el mismo mensaje en pocos segundos.


RE: Conexión hdmi y protección de copia - Ander - 28-04-2013 11:55 AM

Kaixo AndoniRH,

Mándanos los datos del titular por MP para que podamos revisarlo.

Agur bat


RE: Conexión hdmi y protección de copia - campeva - 28-04-2013 01:04 PM

a mi nunca me ha salido ese mensaje. ¿Cuándo sale?


RE: Conexión hdmi y protección de copia - Ander - 28-04-2013 01:41 PM

Kaixo campeva,

Aparece en algunos casos de incompatibilidades con decodificadores HD conectados por HDMI con algunas televisiones y resoluciones, no aparece en todos los casos.

Agur bat


RE: Conexión hdmi y protección de copia - AndoniRH - 28-04-2013 02:11 PM

Gracias, ya te he envíado los datos, el error todavía persiste así que sigo sin poder ver la tele más de 20 segundos seguidos.


RE: Conexión hdmi y protección de copia - Ander - 28-04-2013 02:15 PM

Kaixo AndoniRH,

Dinos, por favor, la marca y modelo de tu TV.
¿Tienes algo conectado por USB?

Escríbenos también el error que aparece.

Agur bat


RE: Conexión hdmi y protección de copia - AndoniRH - 28-04-2013 02:33 PM

Hola, es un televisor-monitor LG M237WD-PZ, el mensaje de error que sale es el siguiente:

"PROTECCIÓN DE COPIA (HDCP)

Se ha producido un problema durante la configuración HDCP.

Apague su decodificador y su televisor. Luego vuelva a encender su televisor y espere 10 segundos. Vuelva a encender el decodificador.

Si el problema persiste, es posible que su televisor no disponga de una protección de copia (HDCP). Desenchufe el cable HDMI y conecte el decodificador al televisor con un cable YPbPr."

No tengo conectado ningún cable USB, sólo 2 cables HDMI, uno del decodificador de euskaltel y el otro del ordenador, durante los últimos 7 meses cuando cambiaba la entrada hdmi2 que es la del ordenador al hdmi1 que es la del decodificador me salía este mensaje pero sólo duraba unos segundos y nunca me había salido mientras estaba viendo la tele, desde hoy el mensaje me sale entre 15 y 20 segundos después de ponerla, esté el canal que esté o incluso con una grabación, he probado a cambiar las entradas y cables con los del ordenador y sigue sucediendo lo mismo.


RE: Conexión hdmi y protección de copia - Ander - 28-04-2013 03:13 PM

Kaixo AndoniRH,

Trasladamos tu caso al Dpto de Averías. Se pondrán en contacto contigo a la mayor brevedad posible.

Agur bat


RE: Conexión hdmi y protección de copia - jesus pedrueza - 29-04-2013 12:24 AM

También me suele pasar a mi de vez en cuando y me dijisteis que como tenía conectado el video que lo detectaba


RE: Conexión hdmi y protección de copia - Ainara - 29-04-2013 08:27 AM

Kaixo jpr3103,

¿Lo revisaste finalmente con el Dpto. Técnico?

Agur bat.